<!DOCTYPE html><html
lang="it-IT" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#" class="no-js"><head><link
rel='stylesheet' href='http://www.europinione.it/wp-content/plugins/wp-minify/min/?f=wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/fancier-author-box/css/ts-fab.min.css,wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css,wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css,wp-content/plugins/easy-social-share-buttons3/assets/css/font-awesome.min.css,wp-content/plugins/easy-social-share-buttons3/assets/css/copy-retina/easy-social-share-buttons.min.css,wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.min.css,wp-content/plugins/easy-social-share-buttons3/lib/modules/social-fans-counter/assets/css/essb-social-fanscounter.css,wp-content/themes/magic-mag/style.css,wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css,wp-content/plugins/wordpress-popular-posts/style/wpp.css,wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css,wp-content/plugins/ubermenu/assets/css/skins/vanilla.css,wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css,wp-content/plugins/wp-team-manager/css/tm-style.css&amp;m=1473240655' type='text/css' media='screen' /> <script type='text/javascript' src='http://www.europinione.it/wp-content/plugins/wp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancier-author-box/js/ts-fab.min.js,wp-content/plugins/wp-retina-2x/js/picturefill.min.js,wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js,wp-content/plugins/contact-form-7/includes/js/scripts.js,wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js,wp-content/themes/magic-mag/js/main.js,wp-content/themes/magic-mag/js/scripts.js,wp-includes/js/comment-reply.min.js,wp-content/themes/magic-mag/js/jquery.flexslider-min.js,wp-content/plugins/ubermenu/assets/js/ubermenu.min.js,wp-includes/js/wp-embed.min.js,wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js,wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js,wp-content/plugins/wysija-newsletters/js/front-subscribers.js&amp;m=1487771492'></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://www.europinione.it/xmlrpc.php"><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" ><meta
http-equiv="Cache-Control" content="no-cache"><meta
http-equiv="Pragma" content="no-cache"><meta
http-equiv="Expires" content="0"><meta
name="robots" content="index,follow"><meta
name="viewport" content="width=device-width, initial-scale=1" /> <script>(function(){document.documentElement.className='js'})();</script> <script>var templateDir = "http://www.europinione.it/wp-content/themes/magic-mag";</script> <title>I neologismi sono un male necessario?</title><meta
property="og:title" content="I neologismi sono un male necessario?"/><meta
property="og:type" content="article"/><meta
property="og:description" content="Da settant’anni almeno non ci aspettiamo che la lingua italiana resista stoicamente agli innesti e a..."/><meta
property="og:url" content="http://www.europinione.it/neologismi-un-male-necessario/"/><meta
property="og:site_name" content="Europinione.it"/><meta
property="og:image" content="http://www.europinione.it/wp-content/uploads/2016/04/libri-lettura-e1460994336961-770x300.jpg" /><meta
property="twitter:card" content="summary_large_image" /><meta
property="twitter:site" content="@Europinione" /><meta
property="twitter:title" content="I neologismi sono un male necessario?" /><meta
property="twitter:description" content="Da settant’anni almeno non ci aspettiamo che la lingua italiana resista stoicamente agli innesti e alle contaminazioni straniere. Non pensiamo certo a chiamare amburghese un buon panino di carne; inorridiamo al pensiero del calcolatore su cui navigare in internet. A nessuno piacciono le chiusure, &hellip;" /><meta
property="twitter:url" content="http://www.europinione.it/neologismi-un-male-necessario/" /><meta
property="twitter:image:src" content="http://www.europinione.it/wp-content/uploads/2016/04/libri-lettura-e1460994336961-926x300.jpg" /><meta
property="twitter:domain" content="Europinione.it" /><meta
name="description" content="Neologismi - una lingua reattiva è un bene: l’ostinata modernizzazione forzata non lo è."/><meta
name="robots" content="noodp"/><link
rel="canonical" href="http://www.europinione.it/neologismi-un-male-necessario/" /><link
rel="publisher" href="https://plus.google.com/u/0/b/115249300410123205776/"/><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Neologismi - una lingua reattiva è un bene: l’ostinata modernizzazione forzata non lo è." /><meta
name="twitter:title" content="I neologismi sono un male necessario?" /><meta
name="twitter:site" content="@Europinione" /><meta
name="twitter:image" content="http://www.europinione.it/wp-content/uploads/2016/04/libri-lettura-e1460994336961-926x300.jpg" /><meta
name="twitter:creator" content="@Europinione" /><link
rel='dns-prefetch' href='//maps.googleapis.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Europinione.it &raquo; Feed" href="http://www.europinione.it/feed/" /><link
rel="alternate" type="application/rss+xml" title="Europinione.it &raquo; Feed dei commenti" href="http://www.europinione.it/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Europinione.it &raquo; I neologismi sono un male necessario? Feed dei commenti" href="http://www.europinione.it/neologismi-un-male-necessario/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.europinione.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='ubermenu-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A%2C300%2C400%2C700&#038;ver=4.7.3' type='text/css' media='all' /><link
rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.3' type='text/css' media='all' /><link
rel='stylesheet' id='News+Cycle-css'  href='http://fonts.googleapis.com/css?family=News+Cycle%3Aregular%2C700&#038;ver=4.7.3' type='text/css' media='all' /><link
rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.7.3' type='text/css' media='all' />  <script type="text/javascript" data-cfasync="false">(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');
	  __gaTracker('create', 'UA-37087510-1', 'auto');
  __gaTracker('set', 'forceSSL', true);
  __gaTracker('set', 'anonymizeIp', true);
  __gaTracker('send','pageview');</script>  <script type='text/javascript'>/*  */
var bd_script = {"post_id":"27408","ajaxurl":"http:\/\/www.europinione.it\/wp-admin\/admin-ajax.php"};
/*  */</script> <link
rel='https://api.w.org/' href='http://www.europinione.it/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.europinione.it/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.europinione.it/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='http://www.europinione.it/?p=27408' /><link
rel="alternate" type="application/json+oembed" href="http://www.europinione.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.europinione.it%2Fneologismi-un-male-necessario%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.europinione.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.europinione.it%2Fneologismi-un-male-necessario%2F&#038;format=xml" /><style>.ts-fab-list li a { background-color: #fbdc3e; border: 1px solid #fbdc3e; color: #fbdc3e; }
	.ts-fab-list li.active a { background-color: #fbdc3e; border: 1px solid #fbdc3e; color: #fff; }
	.ts-fab-tab { background-color: #f6f6f6; border: 2px solid #fbdc3e; color: #333; }</style><style id="ubermenu-custom-generated-css">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</style><style type="text/css" media="screen"></style><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;}</style> <script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.europinione.it\/wp-admin\/admin-ajax.php","essb3_nonce":"b38ec1e298","essb3_plugin_url":"http:\/\/www.europinione.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.europinione.it\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false};</script><link
rel="shortcut icon" href="http://www.europinione.it/wp-content/uploads/2015/02/favic.jpg" type="image/x-icon" /><style type="text/css" media='all'>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</style><script></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script type="text/javascript">//
					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;
					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}
					if ( do_request ) {
						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.europinione.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=932bc4b336&id=27408';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );
					}
				//</script>  <script type="text/javascript">var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 846075,
		siteId: 308541,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);</script> <script>var iCallback = function() {};
			if ( typeof _iub.csConfiguration != 'undefined' ) {
				if ( 'callback' in _iub.csConfiguration ) {
					if ( 'onConsentGiven' in _iub.csConfiguration.callback )
						iCallback = _iub.csConfiguration.callback.onConsentGiven;
					_iub.csConfiguration.callback.onConsentGiven = function() {
						iCallback();
		              	/* separator */
		          		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
		          	}
				}
			}</script> <meta
property="og:locale" content="it_IT"/><meta
property="og:site_name" content="Europinione.it"/><meta
property="og:title" content="I neologismi sono un male necessario?"/><meta
property="og:url" content="http://www.europinione.it/neologismi-un-male-necessario/"/><meta
property="og:type" content="article"/><meta
property="og:description" content="Neologismi - una lingua reattiva è un bene: l’ostinata modernizzazione forzata non lo è."/><meta
property="og:image" content="http://www.europinione.it/wp-content/uploads/2016/04/libri-lettura-e1460994336961.jpg"/><meta
property="article:published_time" content="2017-03-16T14:46:57+00:00"/><meta
property="article:modified_time" content="2017-03-16T14:49:09+00:00" /><meta
property="og:updated_time" content="2017-03-16T14:49:09+00:00" /><meta
property="article:section" content="Cultura e Societa&#039;"/><meta
property="article:publisher" content="https://www.facebook.com/Europinione"/><meta
itemprop="name" content="I neologismi sono un male necessario?"/><meta
itemprop="description" content="Neologismi - una lingua reattiva è un bene: l’ostinata modernizzazione forzata non lo è."/><meta
itemprop="image" content="http://www.europinione.it/wp-content/uploads/2016/04/libri-lettura-e1460994336961.jpg"/><meta
name="twitter:title" content="I neologismi sono un male necessario?"/><meta
name="twitter:url" content="http://www.europinione.it/neologismi-un-male-necessario/"/><meta
name="twitter:description" content="Neologismi - una lingua reattiva è un bene: l’ostinata modernizzazione forzata non lo è."/><meta
name="twitter:image" content="http://www.europinione.it/wp-content/uploads/2016/04/libri-lettura-e1460994336961.jpg"/><meta
name="twitter:card" content="summary_large_image"/></head><body
class="post-template-default single single-post postid-27408 single-format-standard singular europinione.it bd on-lightbox"><div
id="page" class="boxed"><div
id="topbar" class="topbar top-trans-bg"><div
class="bdayh-wrap"><div
class="bdayh-inner"><div
class="social-icons icon-size-25"> <a
class="si-facebook" title="Facebook" href="http://www.facebook.com/Europinione" target="_blank"><i
class="fa fa-facebook"></i></a> <a
class="si-twitter" title="Twitter" href="http://twitter.com/Europinione" target="_blank"><i
class="fa fa-twitter"></i></a> <a
class="si-google-plus" title="Google+" href="http://plus.google.com/+EuropinioneIt/posts?hl=it" target="_blank"><i
class="fa fa-google-plus"></i></a> <a
class="si-linkedin" title="LinkedIn" href="http://www.linkedin.com/groups/Europinione-4799184?gid=4799184&#038;mostPopular=&#038;trk=tyah&#038;trkInfo=idx%3A1-1-1%2CtarId%3A1426433580203%2Ctas%3Aeuropinione" target="_blank"><i
class="fa fa-linkedin"></i></a> <a
class="si-youtube" title="Youtube" href="https://www.youtube.com/channel/UC3qVHNjQnUIOhAZW_hbLt1g" target="_blank"><i
class="fa fa-youtube"></i></a> <a
class="si-rss" title="Rss" href="http://feeds.feedburner.com/Europinioneit" target="_blank"><i
class="fa fa-rss"></i></a></div></div></div></div> <header
id="header" class="logo-left" role="banner"><div
class="bdayh-wrap"><div
class="bdayh-inner"><div
class="logo" style="margin:auto auto auto auto"><div
class="site-title"> <a
href="http://www.europinione.it/" rel="home"> <img
src="http://www.europinione.it/wp-content/uploads/2015/03/logo-europinione.jpg" alt="Europinione.it" /> </a></div></div></div></div> </header><div
class="cf"></div> <nav
id="navigation" class="navigation primary-menu-dark"><div
class="bdayh-wrap"><div
class="bdayh-inner"> <a
class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-vanilla ubermenu-loc-" data-ubermenu-target="ubermenu-main-18"><i
class="fa fa-bars"></i>Menu</a><nav
id="ubermenu-main-18" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-18 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-vanilla ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul
id="ubermenu-nav-main-18" class="ubermenu-nav"><li
id="menu-item-592" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-592 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/italia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/italia/', 'Italia');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Italia</span></a></li><li
id="menu-item-591" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-591 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/esteri/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/esteri/', 'Esteri');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Esteri</span></a></li><li
id="menu-item-590" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-590 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/economia/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/economia/', 'Economia');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Economia</span></a></li><li
id="menu-item-589" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-589 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/cultura-e-societa/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/cultura-e-societa/', 'Cultura e Società');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Cultura e Società</span></a></li><li
id="menu-item-10781" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-10781 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/interviste-2/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/interviste-2/', 'Interviste');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Interviste</span></a></li><li
id="menu-item-593" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-has-children ubermenu-item-593 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a
href="http://www.europinione.it/rubriche/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/rubriche/', 'Rubriche');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Rubriche</span></a><ul
class="ubermenu-submenu ubermenu-submenu-id-593 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li
id="menu-item-1076" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1076 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/rubriche/cinematografando/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/rubriche/cinematografando/', 'Cinematografando');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span
class="ubermenu-target-title ubermenu-target-text">Cinematografando</span></a></li><li
id="menu-item-1564" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1564 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/rubriche/angolo-artistico/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/rubriche/angolo-artistico/', 'L&#8217;angolo artistico');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span
class="ubermenu-target-title ubermenu-target-text">L&#8217;angolo artistico</span></a></li><li
id="menu-item-21683" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-21683 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/rubriche/i-dimenticati/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/rubriche/i-dimenticati/', 'I Dimenticati');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span
class="ubermenu-target-title ubermenu-target-text">I Dimenticati</span></a></li><li
id="menu-item-8680" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-8680 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/rubriche/la-finestra-storica/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/rubriche/la-finestra-storica/', 'La finestra storica');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span
class="ubermenu-target-title ubermenu-target-text">La finestra storica</span></a></li><li
id="menu-item-14642" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-14642 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/rubriche/lettere-da-epidauro/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/rubriche/lettere-da-epidauro/', 'Lettere da Epidauro');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span
class="ubermenu-target-title ubermenu-target-text">Lettere da Epidauro</span></a></li><li
id="menu-item-1160" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1160 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/rubriche/oggi-parliamo-di/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/rubriche/oggi-parliamo-di/', 'Oggi parliamo di&#8230;');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span
class="ubermenu-target-title ubermenu-target-text">Oggi parliamo di&#8230;</span></a></li><li
id="menu-item-19111" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-19111 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/rubriche/obsessive-reader/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/rubriche/obsessive-reader/', 'The obsessive reader');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span
class="ubermenu-target-title ubermenu-target-text">The obsessive reader</span></a></li><li
id="menu-item-19398" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-19398 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/rubriche/viaggi/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/rubriche/viaggi/', 'I viaggi di Pausania');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span
class="ubermenu-target-title ubermenu-target-text">I viaggi di Pausania</span></a></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-10125" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-10125 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/mensile/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/mensile/', 'Rivista');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Rivista</span></a></li><li
id="menu-item-14210" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-14210 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a
href="http://www.europinione.it/chi-siamo/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/chi-siamo/', 'Chi siamo');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"  tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Chi siamo</span></a><ul
class="ubermenu-submenu ubermenu-submenu-id-14210 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li
id="menu-item-16282" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-16282 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/partnership/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/partnership/', 'Partnership');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span
class="ubermenu-target-title ubermenu-target-text">Partnership</span></a></li><li
id="menu-item-14216" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14216 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/contattaci/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/contattaci/', 'Contattaci');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span
class="ubermenu-target-title ubermenu-target-text">Contattaci</span></a></li><li
id="menu-item-14212" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14212 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/disclaimer/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/disclaimer/', 'Disclaimer');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span
class="ubermenu-target-title ubermenu-target-text">Disclaimer</span></a></li><li
id="menu-item-22044" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-22044 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
href="https://www.iubenda.com/privacy-policy/846075/cookie-policy" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.iubenda.com/privacy-policy/846075/cookie-policy', 'Cookie Policy');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span
class="ubermenu-target-title ubermenu-target-text">Cookie Policy</span></a></li><li
id="menu-item-14211" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14211 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
href="http://www.europinione.it/redazione/" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.europinione.it/redazione/', 'Redazione');" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only"><span
class="ubermenu-target-title ubermenu-target-text">Redazione</span></a></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li></ul></nav></div></div> </nav><div
class="cf"></div><div
id="main" class="main"><div
class="bdayh-wrap"><div
class="container-main"><div
class="bdayh-inner"><div
id="content" class="content" role="main"><div
class="cf"></div> <article
id="post-27408" class="post-27408 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura-e-societa tag-italiano tag-lingua-italiana tag-neologismi" itemtype="http://schema.org/Article"> <span
itemprop='datePublished' style="display:none" class="updated">2017-03-16</span><div
style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong
class="fn" itemprop="name"><a
href="http://www.europinione.it/author/francesca-romana-cicetti/" title="Articoli scritti da: Francesca R. Cicetti" rel="author">Francesca R. Cicetti</a></strong></div><div
id="post-header-bd" class="post-header-bd"><div
class="entry-crumbs"> <span></span><div
class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="http://www.europinione.it/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div
class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url" href="http://www.europinione.it/cultura-e-societa/" title="Cultura e Societa&#039;" rel="v:url" property="v:title">Cultura e Societa'</a></div><div
class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"></div></div> <header><h1 itemprop="name" class="entry-title">I neologismi sono un male necessario?</h1><div
class="postdata"> 16/03/2017 di Francesca R. Cicetti</div><div
class="subheadtit"><h2>Una lingua reattiva è un bene: l’ostinata modernizzazione forzata non lo è. Altrimenti si rischia di finire dalla padella alla brace, dal tanto odiato burocratese a un ancora più odiato itanglese: è anche questo un neologismo, ma estremamente efficace.</h2></class> </header></div><div
class="post-content-bd"><div
class="post-featured" id="post-featured"><div
class="post-featured-image-bd"> <figure
itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"> <a
href="http://www.europinione.it/wp-content/uploads/2016/04/libri-lettura-e1460994336961-926x300.jpg" rel="bookmark"> <img
width="770" height="300" src="http://www.europinione.it/wp-content/uploads/2016/04/libri-lettura-e1460994336961-770x300.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="Neologismi" /> </a> </figure></div></div><div
class="cf"></div><div
class="essb_links essb_counter_modern_right essb_displayed_top essb_share essb_template_copy-retina essb_1736093874 essb_fixedwidth_90_ print-no" id="essb_displayed_top_1736093874" data-essb-postid="27408" data-essb-position="top" data-essb-button-style="button" data-essb-template="copy-retina" data-essb-counter-pos="right" data-essb-url="http://www.europinione.it/neologismi-un-male-necessario/" data-essb-twitter-url="http://www.europinione.it/neologismi-un-male-necessario/" data-essb-instance="1736093874"><ul
class="essb_links_list"><li
class="essb_item essb_link_facebook nolightbox"> <a
href="http://www.facebook.com/sharer/sharer.php?u=http://www.europinione.it/neologismi-un-male-necessario/&t=I+neologismi+sono+un+male+necessario%3F" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.europinione.it/neologismi-un-male-necessario/&t=I+neologismi+sono+un+male+necessario%3F&#39;,&#39;facebook&#39;,&#39;1736093874&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name">Facebook</span></a></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=I+neologismi+sono+un+male+necessario%3F&amp;url=http://www.europinione.it/neologismi-un-male-necessario/&amp;counturl=http://www.europinione.it/neologismi-un-male-necessario/&amp;hashtags=&#39;,&#39;twitter&#39;,&#39;1736093874&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name">Twitter</span></a></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=http://www.europinione.it/neologismi-un-male-necessario/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.europinione.it/neologismi-un-male-necessario/&#39;,&#39;google&#39;,&#39;1736093874&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name">Google+</span></a></li><li
class="essb_item essb_link_linkedin nolightbox"> <a
href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=I+neologismi+sono+un+male+necessario%3F&amp;url=http://www.europinione.it/neologismi-un-male-necessario/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=I+neologismi+sono+un+male+necessario%3F&amp;url=http://www.europinione.it/neologismi-un-male-necessario/&#39;,&#39;linkedin&#39;,&#39;1736093874&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name">LinkedIn</span></a></li><li
class="essb_item essb_link_mail nolightbox"> <a
href="#" title="" onclick="essb_mailform_1736093874(&#39;1736093874&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name">Email</span></a></li><li
class="essb_item essb_native_item essb_native_item_facebook"><div
style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;margin-top:-20px !important;"><div
class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div><p>Da settant’anni almeno non ci aspettiamo che la lingua italiana resista stoicamente agli innesti e alle contaminazioni straniere. Non pensiamo certo a chiamare <em>amburghese</em> un buon panino di carne; inorridiamo al pensiero del <em>calcolatore</em> su cui navigare in internet. A nessuno piacciono le chiusure, ma al tempo stesso avvertiamo uno stringente senso di irritazione nell’ascoltare, in diretta televisiva, i giornalisti discutere di <em>contractors che operano nel compound offshore</em>. Per non parlare della diffidenza attorno ai neologismi. Rabbrividiamo al sentire <em>sindaca</em> o <em>buonismo</em>. <em>Leaderizzare</em> o <em>postare</em> ci provocano l’orticaria. Insomma, qualche contaminazione ci sembra naturale: troppe, no.</p><p>Siamo più fedeli alla nostra lingua di chiunque altro. Eppure, smettere di reagire agli stimoli esterni non rende la lingua più viva. Al contrario, la seppellisce. Faremmo bene ad abituarci a parlare di <em>modernazione</em>, <em>orrorismo</em> e <em>sviluppismo</em>. Di tutte quelle espressioni spontanee, nate da una penna intelligente o da un commento estemporaneo. Non pensate a tavolino, né per resistere. Ma che, alla fine, sopravvivono agli anni. Sono tra noi, e molte lo saranno per parecchio tempo: vale la pena provare ad accoglierle.</p><p>All’inglese, poi, è quasi impossibile resistere. <em>In primis</em>, perché è la lingua della comunità internazionale, della finanza, della stragrande maggioranza delle riviste scientifiche. E poi, forse ancor più, è la lingua di internet. O del <em>web</em>, come si dice. E questo è concesso. Intollerabile è invece la smania di inglesizzare dove non c’è necessità.</p><p>E qui non ci si preoccupa delle chiacchiere da bar, ma della politica, dove l’inglese si insinua come una serpe e conquista il posto d’onore nel nostro lessico quotidiano. Perché discutiamo di <em>Jobs Act</em>, e non di riforma del lavoro? E da quando si parla di <em>quantitative easing</em>? L’immissione di liquidità non è già in italiano un concetto sufficientemente sfuggente? Quando abbiamo deciso di renderlo ancora più inafferrabile?</p><p>Una lingua reattiva è un bene: l’ostinata modernizzazione forzata non lo è. Altrimenti si rischia di finire dalla padella alla brace, dal tanto odiato burocratese a un ancora più odiato <em>itanglese</em> &#8211; è anche questo un neologismo, e stavolta efficace. Il risultato, in entrambi i casi è lo stesso: sconfortante confusione, e comprensione ai minimi livelli.</p><p>D’altro canto, non si può pretendere un parere sulla <em>stepchild adoption</em>, sull’<em>accountability</em> o sul <em>whistleblowing</em>, se nessuno ha ben chiaro di che si tratta. Certo, nessuno ammette di non sapere cosa sia il <em>wealth management</em>, o che la <em>user-friendliness </em>non sia poi così amichevole. E il vero <em>trojan horse</em> sembra essere il nostro desiderio di apparire <em>smart</em>, più per vezzo che per reale necessità. Insomma, chi dice che “il meeting era low-quality e lo staff in attesa della deadline aspettava il break” non merita alcun rispetto. E di sicuro non porta alcun bene alla causa di una lingua ferita.</p><p>Reattività è la parola d’ordine: ovvero neologismi sì, inglesismi sì, prestiti anche. Ma lasciamo fuori gli inutili sfoggi di vanità. Parlare per non essere compresi non è un merito, ma un ingenuo palliativo per il nostro senso di inferiorità. E continuare su questa strada non ci renderà più <em>cool</em>.</p><div
id="ts-fab-below" class="ts-fab-wrapper"><span
class="screen-reader-text">The following two tabs change content below.</span><ul
class="ts-fab-list"><li
class="ts-fab-bio-link"><a
href="#ts-fab-bio-below">Bio</a></li><li
class="ts-fab-latest-posts-link"><a
href="#ts-fab-latest-posts-below">Ultimi Post</a></li></ul><div
class="ts-fab-tabs"><div
class="ts-fab-tab" id="ts-fab-bio-below"><div
class="ts-fab-avatar"><img
src="http://www.europinione.it/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.europinione.it/wp-content/uploads/avatars/92/1389471050-bpfull.jpg&#038;w=80&#038;id=92&#038;random=1389471050" alt="" class="avatar  avatar-80  photo user-92-avatar" width="80" height="80" /><div
class="ts-fab-social-links"></div></div><div
class="ts-fab-text"><div
class="ts-fab-header"><h4>Francesca R. Cicetti</h4></div><div
class="ts-fab-content">Nata a Roma, classe 1993, è laureata in Scienze Politiche alla LUISS Guido Carli, dove si sta specializzando in Governo e Politiche. È autrice di un romanzo di fantascienza, testi teatrali e numerosi racconti, pubblicati da vari editori. Dal 2012 collabora con alcuni quotidiani online per i quali si occupa di cinema, politica e cultura.</div></div></div><div
class="ts-fab-tab" id="ts-fab-latest-posts-below"><div
class="ts-fab-avatar"><img
src="http://www.europinione.it/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.europinione.it/wp-content/uploads/avatars/92/1389471050-bpfull.jpg&#038;w=80&#038;id=92&#038;random=1389471050" alt="" class="avatar  avatar-80  photo user-92-avatar" width="80" height="80" /><div
class="ts-fab-social-links"></div></div><div
class="ts-fab-text"><div
class="ts-fab-header"><h4>Ultimi post di Francesca R. Cicetti <span
class="latest-see-all">(<a
href="http://www.europinione.it/author/francesca-romana-cicetti/" rel="nofollow">vedi tutti</a>)</span></h4></div><ul
class="ts-fab-latest"><li> <a
href="http://www.europinione.it/neologismi-un-male-necessario/">I neologismi sono un male necessario?</a><span> - 16/03/2017</span></li><li> <a
href="http://www.europinione.it/lombardi-lombardi-dramma-della-superficialita-politica/">Lombardi o lombardi? Il dramma della superficialità politica</a><span> - 08/03/2017</span></li><li> <a
href="http://www.europinione.it/taxi-diritto-alle-bombe-carta-non-esiste-sulla-protesta/">Taxi: il diritto alle bombe carta non esiste, e sulla protesta&#8230;</a><span> - 22/02/2017</span></li><li> <a
href="http://www.europinione.it/minoranza-pd-mattarellum-lipocrisia-sovrana/">Minoranza Pd e mattarellum, se l&#8217;ipocrisia è sovrana</a><span> - 27/12/2016</span></li><li> <a
href="http://www.europinione.it/rifiuto-del-mondo-reale-quello-virtuale-storia-degli-hikikomori/">Il rifiuto del mondo reale per quello virtuale: storia degli Hikikomori</a><span> - 16/12/2016</span></li></ul></div></div></div></div></div> <footer><div
class="cf"></div><div
class="post-tags-bd"><span>Tags</span><a
href="http://www.europinione.it/tag/italiano/" rel="tag">Italiano</a><a
href="http://www.europinione.it/tag/lingua-italiana/" rel="tag">Lingua Italiana</a><a
href="http://www.europinione.it/tag/neologismi/" rel="tag">Neologismi</a></div><div
class="cf"></div><div
class="cf"></div><div
class="post-related-bd"><div
class="title-bd"><h3> Related Posts</h3></div> <section
id="related-posts"><div
class="related-inner"><div
class="related-row"><div
data-val="12446" class="rp-post" ><div
class="rp-thumbnail"><a
href="http://www.europinione.it/linsostenibile-leggerezza-degli-italiani/" rel="bookmark"> <img
width="319" height="219" src="http://www.europinione.it/wp-content/uploads/2014/03/linguaggio-politico-italia.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="Italia, politica, comunicazione" srcset="http://www.europinione.it/wp-content/uploads/2014/03/linguaggio-politico-italia.jpg 480w, http://www.europinione.it/wp-content/uploads/2014/03/linguaggio-politico-italia-230x158.jpg 230w" sizes="(max-width: 319px) 100vw, 319px" /> </a></div><div
class="rp-meta"><h3 itemprop="name" class="entry-title"><a
itemprop="url" href="http://www.europinione.it/linsostenibile-leggerezza-degli-italiani/" title="L’insostenibile leggerezza degli italiani" rel="bookmark">L’insostenibile leggerezza degli italiani</a></h3> <span
class="ws-info"><span>27/03/2014</span></span></div></div></div></div> </section></div><div
class="cf"></div> </footer><div
id="comments" class="comments-area"><div
id="disqus_thread"></div> <script class="_iub_cs_activate" type="text/plain">// 
var disqus_shortname = 'europinione'; // required: replace example with your forum shortname
   (function() {
       var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
       dsq.src = 'http://' + disqus_shortname + '.disqus.com/embed.js';
       (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
   })();
//</script> <noscript>Please enable JavaScript to view the <a
href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript> <a
href="http://disqus.com" class="dsq-brlink">blog comments powered by <span
class="logo-disqus">Disqus</span></a></div> </article><div
class="cf"></div></div><div
id="sidebar" class="theia_sticky"><div
class="theiaStickySidebar"> <section
id="search-4" class="widget widget-main widget_search"><form
role="search" method="get" class="search-form" action="http://www.europinione.it/"> <label> <span
class="screen-reader-text">Ricerca per:</span> <input
type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input
type="submit" class="search-submit" value="Cerca" /></form></section><div
class="essbfc-widget-holder" style="" ><div
class="" data-hide_numbers="0" data-show_total="0"><div
class="essbfc-block essbfc-view essbfc-no-effect  essbfc-col-lg-6 essbfc-col-md-6 essbfc-col-sm-6 essbfc-col-xs-6" data-social="facebook" ><div
class="essbfc-front essbfc-transparent"> <a
class=""  href="http://www.facebook.com/431018220285375" target="_blank" rel="nofollow"> <i
class="-essbfc-icon-facebook essbfc-c-facebook"></i><div
class="essbfc-spe essbfc-bg-facebook"></div> <span
class="essbfc-social-count">4519</span><div
class="clearfix"></div> <small
class=""></small> </a></div><div
class="essbfc-back essbfc-mask"> <a
href="http://www.facebook.com/431018220285375" class="essbfc-join btn  btn-xs shake shake-slow essbfc-bg-facebook essbfc-dark-color" target="_blank" rel="nofollow"></a></div></div><div
class="essbfc-block essbfc-view essbfc-no-effect  essbfc-col-lg-6 essbfc-col-md-6 essbfc-col-sm-6 essbfc-col-xs-6" data-social="twitter" ><div
class="essbfc-front essbfc-transparent"> <a
class=""  href="http://www.twitter.com/Europinione" target="_blank" rel="nofollow"> <i
class="-essbfc-icon-twitter essbfc-c-twitter"></i><div
class="essbfc-spe essbfc-bg-twitter"></div> <span
class="essbfc-social-count">743</span><div
class="clearfix"></div> <small
class=""></small> </a></div><div
class="essbfc-back essbfc-mask"> <a
href="http://www.twitter.com/Europinione" class="essbfc-join btn  btn-xs shake shake-slow essbfc-bg-twitter essbfc-dark-color" target="_blank" rel="nofollow"></a></div></div><div
style="clear: both;"></div></div></div><section
id="wpp-20" class="widget widget-main popular-posts"><div
class="widget-title widget-sidebar-title"><h3 class="">I più letti</h3></div> <script type="text/javascript">//
					// jQuery is available, so proceed
					if ( window.jQuery ) {
						jQuery(document).ready(function($){
							$.get('http://www.europinione.it/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '20'
							}, function(data){
								$('#wpp-20').append(data);
							});
						});
					} else { // jQuery is not defined
						if ( window.console && window.console.log )
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
					}
                //</script> </section><section
id="wysija-2" class="widget widget-main widget_wysija"><div
class="widget-title widget-sidebar-title"><h3 class=""> Newsletter</h3></div><div
class="widget_wysija_cont"><div
id="msg-form-wysija-2" class="wysija-msg ajax"></div><form
id="form-wysija-2" method="post" action="#wysija" class="widget_wysija"><p
class="wysija-paragraph"> <input
type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span
class="abs-req"> <input
type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input
class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" /><hr
/> <input
type="hidden" name="form_id" value="1" /> <input
type="hidden" name="action" value="save" /> <input
type="hidden" name="controller" value="subscribers" /> <input
type="hidden" value="1" name="wysija-page" /> <input
type="hidden" name="wysija[user_list][list_ids]" value="1" /></form></div></section><section
id="bd-recent-posts-2" class="widget widget-main bd-recent-posts"><div
class="widget-title widget-sidebar-title"><h3 class="">Ultimi articoli</h3></div><div
class="widget-posts-classic"><div
class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-meta"><h3 itemprop="name" class="entry-title"> <a
href="http://www.europinione.it/neologismi-un-male-necessario/" rel="bookmark">I neologismi sono un male necessario?</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/francesca-romana-cicetti/" title="">Francesca R. Cicetti </a> - <span>16/03/2017</span></span></div></div><div
class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-meta"><h3 itemprop="name" class="entry-title"> <a
href="http://www.europinione.it/bitcoin-le-regole-del-gioco/" rel="bookmark">I Bitcoin e le regole del gioco</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/alessandro-mauri/" title="">Alessandro Mauri </a> - <span>15/03/2017</span></span></div></div><div
class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-meta"><h3 itemprop="name" class="entry-title"> <a
href="http://www.europinione.it/manet-e-la-parigi-moderna-in-mostra-a-milano/" rel="bookmark">Manet e la Parigi moderna in mostra a Milano</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/simone-di-dato/" title="">Simone Di Dato </a> - <span>14/03/2017</span></span></div></div></div></section><section
id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div
class="widget-title widget-sidebar-title"><h3 class="">Arte</h3></div><div
class="widget-posts-big"><div
class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-thumbnail"> <a
href="http://www.europinione.it/manet-e-la-parigi-moderna-in-mostra-a-milano/" rel="bookmark"> <img
width="331" height="219" src="http://www.europinione.it/wp-content/uploads/2017/03/manet-copertina-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="Manet" srcset="http://www.europinione.it/wp-content/uploads/2017/03/manet-copertina-331x219.jpg 331w, http://www.europinione.it/wp-content/uploads/2017/03/manet-copertina-331x219@2x.jpg 662w" sizes="(max-width: 331px) 100vw, 331px" /> </a></div><div
class="ws-meta"><h3 itemprop="name" class="entry-title"><a
itemprop="url" href="http://www.europinione.it/manet-e-la-parigi-moderna-in-mostra-a-milano/" title="Manet e la Parigi moderna in mostra a Milano" rel="bookmark">Manet e la Parigi moderna in mostra a Milano</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/simone-di-dato/" title="">Simone Di Dato </a> - <span>14/03/2017</span></span><div
class="ws-excerpt"> "Era per noi tanto importante quanto Cimabue o Giotto per gli italiani del Rinascimento". A delineare con chiarezza il ruolo di  Édouard Manet (1832-1883) rispetto ai suoi contemporanei fu Renoir che co ...</div></div></div></div></section><section
id="bd-cate-posts-3" class="widget widget-main bd-cate-posts"><div
class="widget-title widget-sidebar-title"><h3 class="">Cinema</h3></div><div
class="widget-posts-big"><div
class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-thumbnail"> <a
href="http://www.europinione.it/oscar-2017-la-rivincita-dellimpegno/" rel="bookmark"> <img
width="331" height="219" src="http://www.europinione.it/wp-content/uploads/2015/02/oscar-2015-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="Oscar 2015" /> </a></div><div
class="ws-meta"><h3 itemprop="name" class="entry-title"><a
itemprop="url" href="http://www.europinione.it/oscar-2017-la-rivincita-dellimpegno/" title="Oscar 2017: la rivincita dell&#8217;impegno?" rel="bookmark">Oscar 2017: la rivincita dell&#8217;impegno?</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/emanuele-bucci/" title="">Emanuele Bucci </a> - <span>27/02/2017</span></span><div
class="ws-excerpt"> Che cosa è successo? Se lo saranno domandato tutti al momento culminante di questa cerimonia degli Oscar. Tra vincitori e vinti, soddisfatti e delusi, l’ultimo atto, riservato all’annuncio del premio pe ...</div></div></div></div></section><section
id="bd-cate-posts-8" class="widget widget-main bd-cate-posts"><div
class="widget-title widget-sidebar-title"><h3 class="">Storia</h3></div><div
class="widget-posts-big"><div
class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-thumbnail"> <a
href="http://www.europinione.it/santambrogio-la-vittoria-cristo/" rel="bookmark"> <img
width="331" height="219" src="http://www.europinione.it/wp-content/uploads/2016/12/ambrogio-scaccia-teodosio-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="Sant&#039;Ambrogio" /> </a></div><div
class="ws-meta"><h3 itemprop="name" class="entry-title"><a
itemprop="url" href="http://www.europinione.it/santambrogio-la-vittoria-cristo/" title="Sant’Ambrogio, o la vittoria di Cristo" rel="bookmark">Sant’Ambrogio, o la vittoria di Cristo</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/simone-simeoni/" title="">Simone Simeoni </a> - <span>19/12/2016</span></span><div
class="ws-excerpt"> All’alba del IV secolo l’Impero romano era confuso e travagliato da cruente lotte interne, asserragliato nei propri confini mentre orde di barbari lo assediavano da ogni lato, attratti dalla ricchezza c ...</div></div></div></div></section><section
id="bd-cate-posts-10" class="widget widget-main bd-cate-posts"><div
class="widget-title widget-sidebar-title"><h3 class="">The World in a Nutshell</h3></div><div
class="widget-posts-big"><div
class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-thumbnail"> <a
href="http://www.europinione.it/europes-migration-crisis-a-humanitarian-response/" rel="bookmark"> <img
width="331" height="219" src="http://www.europinione.it/wp-content/uploads/2015/12/migrants-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="Migrants" /> </a></div><div
class="ws-meta"><h3 itemprop="name" class="entry-title"><a
itemprop="url" href="http://www.europinione.it/europes-migration-crisis-a-humanitarian-response/" title="Europe’s migration crisis: a humanitarian response?" rel="bookmark">Europe’s migration crisis: a humanitarian response?</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/chrystel-papi/" title="">Chrystel Papi </a> - <span>03/12/2015</span></span><div
class="ws-excerpt"> Today, the Mediterranean has become the most blood-tainted water for border crossing and Europe has turned into the world’s most dangerous desire for immigrants. In this very instant the European Union ...</div></div></div></div></section><section
id="bd-cate-posts-6" class="widget widget-main bd-cate-posts"><div
class="widget-title widget-sidebar-title"><h3 class="">Libri</h3></div><div
class="widget-posts-big"><div
class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-thumbnail"> <a
href="http://www.europinione.it/natale-lettura-cinque-libri-le-feste/" rel="bookmark"> <img
width="331" height="219" src="http://www.europinione.it/wp-content/uploads/2016/04/libri-lettura-e1460994336961-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="Neologismi" /> </a></div><div
class="ws-meta"><h3 itemprop="name" class="entry-title"><a
itemprop="url" href="http://www.europinione.it/natale-lettura-cinque-libri-le-feste/" title="Natale in lettura: cinque libri per le feste" rel="bookmark">Natale in lettura: cinque libri per le feste</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/lucio-todisco/" title="">Lucio Todisco </a> - <span>24/12/2016</span></span><div
class="ws-excerpt"> Siamo così giunti ad una delle feste più amate, il Natale, momento dell’anno che unisce aspetti religiosi e quelli più moderni, consumistici, ma, soprattutto, un momento in cui le persone cercano nella ...</div></div></div></div></section><section
id="bd-cate-posts-9" class="widget widget-main bd-cate-posts"><div
class="widget-title widget-sidebar-title"><h3 class="">Viaggi</h3></div><div
class="widget-posts-big"><div
class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-thumbnail"> <a
href="http://www.europinione.it/le-meraviglie-della-grande-muraglia-piemontese/" rel="bookmark"> <img
width="331" height="219" src="http://www.europinione.it/wp-content/uploads/2016/10/forte-fenestrelle-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="Forte Fenestrelle" /> </a></div><div
class="ws-meta"><h3 itemprop="name" class="entry-title"><a
itemprop="url" href="http://www.europinione.it/le-meraviglie-della-grande-muraglia-piemontese/" title="Fenestrelle: meraviglie della Grande Muraglia Piemontese" rel="bookmark">Fenestrelle: meraviglie della Grande Muraglia Piemontese</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/mariagiovanna-giuliano/" title="">Mariagiovanna Giuliano </a> - <span>06/10/2016</span></span><div
class="ws-excerpt"> A poco più di un’ora di auto da Torino, immerso nella natura incontaminata dell’Orsiera, si trova il complesso della Fortezza di Fenestrelle, chiamato anche “la Grande Muraglia Piemontese” per i suoi tr ...</div></div></div></div></section></div></div></div></div></div></div><div
class="cf"></div><div
class="bdayh-wrap"><div
class="bdayh-inner"></div></div><div
class="cf"></div><div
class="cf"></div> <footer
id="footer" class="footer col-four"><div
class="bdayh-wrap"><div
class="container-main"><div
class="bdayh-inner"> <section
id="search-3" class="widget_search widget widget-area-first widget-footer"><form
role="search" method="get" class="search-form" action="http://www.europinione.it/"> <label> <span
class="screen-reader-text">Ricerca per:</span> <input
type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input
type="submit" class="search-submit" value="Cerca" /></form></section> <section
id="pages-6" class="widget_pages widget widget-area-first widget-footer"><div
class="widget-title  widget-footer-title"><h3 class="">Pagine</h3></div><ul><li
class="page_item page-item-79"><a
href="http://www.europinione.it/chi-siamo/">Chi siamo?</a></li><li
class="page_item page-item-80"><a
href="http://www.europinione.it/contattaci/">Contattaci</a></li><li
class="page_item page-item-22032"><a
href="http://www.europinione.it/cookie-policy/">Cookie Policy</a></li><li
class="page_item page-item-598"><a
href="http://www.europinione.it/disclaimer/">Disclaimer</a></li><li
class="page_item page-item-5843"><a
href="http://www.europinione.it/home/">Europinione</a></li><li
class="page_item page-item-15808"><a
href="http://www.europinione.it/mobile/">Mobile</a></li><li
class="page_item page-item-16279"><a
href="http://www.europinione.it/partnership/">Partnership</a></li><li
class="page_item page-item-2"><a
href="http://www.europinione.it/redazione/">Redazione</a></li></ul> </section> <section
id="categories-9" class="widget_categories widget widget-area-first widget-footer"><div
class="widget-title widget-footer-title"><h3 class="">Categorie</h3></div><ul><li
class="cat-item cat-item-226"><a
href="http://www.europinione.it/rubriche/cinematografando/" title="La rubrica di Europinione dedicata al mondo del Cinema!">Cinematografando</a></li><li
class="cat-item cat-item-1114"><a
href="http://www.europinione.it/rubriche/mafie/" title="Una rubrica dedicata ad approfondimenti sulla criminalità organizzata">Criminalità Organizzata</a></li><li
class="cat-item cat-item-82"><a
href="http://www.europinione.it/cultura-e-societa/" title="Gli articoli riguardanti gli aspetti culturali e sociali del nostro Paese">Cultura e Societa&#039;</a></li><li
class="cat-item cat-item-5"><a
href="http://www.europinione.it/economia/" title="Una sezione dedicata all&#039;analisi delle tematiche economiche italiane">Economia</a></li><li
class="cat-item cat-item-3663"><a
href="http://www.europinione.it/english/" >English</a></li><li
class="cat-item cat-item-3"><a
href="http://www.europinione.it/esteri/" title="Approfondimenti e notizie di politica estera, per meglio comprendere ciò che accade nel Mondo">Esteri</a></li><li
class="cat-item cat-item-4992"><a
href="http://www.europinione.it/rubriche/i-dimenticati/" >I Dimenticati</a></li><li
class="cat-item cat-item-4287"><a
href="http://www.europinione.it/rubriche/viaggi/" title="La nostra rubrica sui luoghi italiani e del Mondo che vale la pena visitare">I viaggi di Pausania</a></li><li
class="cat-item cat-item-1982"><a
href="http://www.europinione.it/interviste-2/" >Interviste</a></li><li
class="cat-item cat-item-10"><a
href="http://www.europinione.it/italia/" title="I risvolti della politica e dei fatti e eventi made in Italy.">Italia</a></li><li
class="cat-item cat-item-346"><a
href="http://www.europinione.it/rubriche/angolo-artistico/" >L&#039;angolo artistico</a></li><li
class="cat-item cat-item-1575"><a
href="http://www.europinione.it/rubriche/la-finestra-storica/" title="Rubrica dedicata alla storia!">La finestra storica</a></li><li
class="cat-item cat-item-1506"><a
href="http://www.europinione.it/speciali/legge-elettorale-speciali/" >Legge elettorale</a></li><li
class="cat-item cat-item-2637"><a
href="http://www.europinione.it/rubriche/lettere-da-epidauro/" title="La rubrica curata da Pasquale Cacciatore, dedicata alla medicina e a tutto ciò che ruota intorno ad essa">Lettere da Epidauro</a></li><li
class="cat-item cat-item-257"><a
href="http://www.europinione.it/rubriche/oggi-parliamo-di/" title="Ritratti di uomini protagonisti della storia d&#039;Italia (e non solo)">Oggi parliamo di&#8230;</a></li><li
class="cat-item cat-item-1880"><a
href="http://www.europinione.it/speciali/riforma-province/" >Riforma Province</a></li><li
class="cat-item cat-item-1792"><a
href="http://www.europinione.it/mensile/" >Rivista</a></li><li
class="cat-item cat-item-11"><a
href="http://www.europinione.it/rubriche/" title="Le nostre rubriche, per parlare di arte, storia, cinema, medicina, viaggi e letteratura!">Rubriche</a></li><li
class="cat-item cat-item-1505"><a
href="http://www.europinione.it/speciali/" title="Gli approfondimenti di Europinione">Speciali</a></li><li
class="cat-item cat-item-1007"><a
href="http://www.europinione.it/sport-2/" >Sport</a></li><li
class="cat-item cat-item-4206"><a
href="http://www.europinione.it/rubriche/obsessive-reader/" title="La nostra rubrica dedicata alla letteratura!">The obsessive reader</a></li><li
class="cat-item cat-item-5744"><a
href="http://www.europinione.it/rubriche/the-world-in-a-nutshell/" >The World in a Nutshell</a></li><li
class="cat-item cat-item-2075"><a
href="http://www.europinione.it/speciali/ucraina/" >Ucraina</a></li></ul> </section> <section
id="text-22" class="widget_text widget widget-area-first widget-footer"><div
class="widget-title widget-footer-title"><h3 class="">Partnerships</h3></div><div
class="textwidget"><div
align="center"> <a
href="http://www.culturademocratica.org/" target="_blank"><img
src="http://www.europinione.it/wp-content/uploads/2014/08/cultura-democratica.jpg" alt="Cultura Democratica"  style="width:120px;height:70px;float:left;"/></a> <a
href="http://www.tiaformazione.org/" target="_blank"><img
src="http://www.europinione.it/wp-content/uploads/2014/08/tia.jpg" alt="TIA Formazione Internazionale"   style="width:120px;height:70px;float:right;"/></a></div></div> </section></div></div></div> </footer><div
class="cf"></div><div
id="footer-bottom" class="footer-bottom"><div
class="bdayh-wrap"><div
class="bdayh-inner"><div
class="footer-left"> Europinione.it - Copyright © 2015</div></div></div></div></div> <i
id="go-top" class="fa fa-angle-up"></i> <script></script> <script type='text/javascript'>/*  */
var _wpcf7 = {"loaderUrl":"http:\/\/www.europinione.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/*  */</script> <script type='text/javascript'>/*  */
var bd = {"sticky_sidebar":"","imgScroll":"1"};
/*  */</script> <script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.7.3'></script> <script type='text/javascript'>/*  */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"0","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.1.0.1","ajax_url":"http:\/\/www.europinione.it\/wp-admin\/admin-ajax.php"};
/*  */</script> <script type='text/javascript'>/*  */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.europinione.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/*  */</script> <style type="text/css">.essb_fixedwidth_90_ a { width: 90px;} .essb_fixedwidth_90_ a { text-align: center;}</style><div
id="fb-root"></div> <script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id;
		js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.3&xfbml=1"
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">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</script></body></html>
<!-- Dynamic page generated in 4.119 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-03-16 14:49:21 -->

<!-- super cache -->