<!DOCTYPE html><html
lang="it-IT" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"><head><link
rel='stylesheet' href='http://www.europinione.it/wp-content/plugins/wp-minify/min/?f=wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css,wp-content/plugins/contact-form-7/includes/css/styles.css,wp-content/plugins/fancier-author-box/css/ts-fab.min.css,wp-content/plugins/easy-social-share-buttons3/lib/modules/click-to-tweet/assets/css/styles.css,wp-content/plugins/easy-social-share-buttons3/assets/css/essb-native-skinned.min.css,wp-content/plugins/easy-social-share-buttons3/assets/css/font-awesome.min.css,wp-content/plugins/easy-social-share-buttons3/assets/css/copy-retina/easy-social-share-buttons.min.css,wp-content/plugins/easy-social-share-buttons3/assets/css/essb-mailform.min.css,wp-content/plugins/easy-social-share-buttons3/lib/modules/social-fans-counter/assets/css/essb-social-fanscounter.css,wp-content/themes/magic-mag/style.css,wp-content/themes/magic-mag/css/fontawesome/css/font-awesome.min.css,wp-content/plugins/wordpress-popular-posts/style/wpp.css,wp-content/plugins/ubermenu/pro/assets/css/ubermenu.min.css,wp-content/plugins/ubermenu/assets/css/skins/vanilla.css,wp-content/plugins/ubermenu/assets/css/fontawesome/css/font-awesome.min.css&amp;m=1473240655' type='text/css' media='screen' /> <script type='text/javascript' src='http://www.europinione.it/wp-content/plugins/wp-minify/min/?f=wp-includes/js/jquery/jquery.js,wp-includes/js/jquery/jquery-migrate.min.js,wp-content/plugins/fancier-author-box/js/ts-fab.min.js,wp-content/plugins/wp-retina-2x/js/picturefill.min.js&amp;m=1487063513'></script> <meta
charset="UTF-8"><meta
name="viewport" content="width=device-width"><link
rel="profile" href="http://gmpg.org/xfn/11"><link
rel="pingback" href="http://www.europinione.it/xmlrpc.php"><meta
http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" ><meta
http-Equiv="Cache-Control" Content="no-cache"><meta
http-Equiv="Pragma" Content="no-cache"><meta
http-Equiv="Expires" Content="0"><meta
name="robots" content="index,follow"><meta
name="viewport" content="width=device-width, initial-scale=1" /> <script>(function(){document.documentElement.className='js'})();</script> <script>var templateDir = "http://www.europinione.it/wp-content/themes/magic-mag";</script> <title>Francesco Ferdinando d’Austria-Este, l’erede al trono</title><meta
property="og:title" content="Francesco Ferdinando d’Austria-Este, l’erede al trono"/><meta
property="og:type" content="article"/><meta
property="og:description" content="L’Arciduca Francesco Ferdinando d’Austria-Este era il maggiore tra i figli dell’Arciduca Carlo Ludov..."/><meta
property="og:url" content="http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/"/><meta
property="og:site_name" content="Europinione.it"/><meta
property="og:image" content="http://www.europinione.it/wp-content/uploads/2016/02/ffcover-770x300.jpg" /><meta
property="twitter:card" content="summary_large_image" /><meta
property="twitter:site" content="@Europinione" /><meta
property="twitter:title" content="Francesco Ferdinando d’Austria-Este, l’erede al trono" /><meta
property="twitter:description" content="L’Arciduca Francesco Ferdinando d’Austria-Este era il maggiore tra i figli dell’Arciduca Carlo Ludovico d’Asburgo-Lorena, l’unico fratello dell’Imperatore Francesco Giuseppe che abbia avuto discendenti; sua madre era la Principessa Maria Annunziata, figlia di Ferdinando II re delle Due S&hellip;" /><meta
property="twitter:url" content="http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/" /><meta
property="twitter:image:src" content="http://www.europinione.it/wp-content/uploads/2016/02/ffcover-924x300.jpg" /><meta
property="twitter:domain" content="Europinione.it" /><meta
name="robots" content="noodp"/><link
rel="canonical" href="http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/" /><link
rel="publisher" href="https://plus.google.com/u/0/b/115249300410123205776/"/><meta
property="og:locale" content="it_IT" /><meta
property="og:type" content="article" /><meta
property="og:title" content="Francesco Ferdinando d’Austria-Este, l’erede al trono" /><meta
property="og:description" content="Facebook Twitter Google+ LinkedIn EmailL’Arciduca Francesco Ferdinando d’Austria-Este era il maggiore tra i figli dell’Arciduca Carlo Ludovico d’Asburgo-Lorena, l’unico fratello dell’Imperatore Francesco" /><meta
property="og:url" content="http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/" /><meta
property="og:site_name" content="Europinione.it" /><meta
property="article:publisher" content="https://www.facebook.com/Europinione" /><meta
property="article:tag" content="Austria" /><meta
property="article:tag" content="Austria-Ungheria" /><meta
property="article:tag" content="Francesco Ferdinando" /><meta
property="article:tag" content="Francesco Giuseppe" /><meta
property="article:tag" content="Marina" /><meta
property="article:tag" content="matrimonio morganatico" /><meta
property="article:tag" content="Sofia Chotek" /><meta
property="article:tag" content="Viribus Unitis" /><meta
property="article:section" content="La finestra storica" /><meta
property="article:published_time" content="2016-02-27T13:31:40+01:00" /><meta
property="article:modified_time" content="2016-02-27T13:36:57+01:00" /><meta
property="og:updated_time" content="2016-02-27T13:36:57+01:00" /><meta
property="fb:admins" content="1019202981" /><meta
property="og:image" content="http://www.europinione.it/wp-content/uploads/2016/02/ffcover.jpg" /><meta
property="og:image:width" content="924" /><meta
property="og:image:height" content="400" /><meta
name="twitter:card" content="summary_large_image" /><meta
name="twitter:description" content="Facebook Twitter Google+ LinkedIn EmailL’Arciduca Francesco Ferdinando d’Austria-Este era il maggiore tra i figli dell’Arciduca Carlo Ludovico d’Asburgo-Lorena, l’unico fratello dell’Imperatore Francesco " /><meta
name="twitter:title" content="Francesco Ferdinando d’Austria-Este, l’erede al trono" /><meta
name="twitter:site" content="@Europinione" /><meta
name="twitter:image" content="http://www.europinione.it/wp-content/uploads/2016/02/ffcover-924x300.jpg" /><meta
name="twitter:creator" content="@Europinione" /><link
rel='dns-prefetch' href='//maps.googleapis.com' /><link
rel='dns-prefetch' href='//fonts.googleapis.com' /><link
rel='dns-prefetch' href='//s.w.org' /><link
rel="alternate" type="application/rss+xml" title="Europinione.it &raquo; Feed" href="http://www.europinione.it/feed/" /><link
rel="alternate" type="application/rss+xml" title="Europinione.it &raquo; Feed dei commenti" href="http://www.europinione.it/comments/feed/" /><link
rel="alternate" type="application/rss+xml" title="Europinione.it &raquo; Francesco Ferdinando d’Austria-Este, l’erede al trono Feed dei commenti" href="http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.europinione.it\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel='stylesheet' id='ubermenu-oswald-css'  href='//fonts.googleapis.com/css?family=Oswald%3A%2C300%2C400%2C700&#038;ver=4.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='BD-GOOGLE-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400italic%2C400%2C500%2C600%2C700%7COswald%3A400%2C700&#038;subset=latin%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%2Clatin-ext%2Ccyrillic&#038;ver=4.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='News+Cycle-css'  href='http://fonts.googleapis.com/css?family=News+Cycle%3Aregular%2C700&#038;ver=4.7.2' type='text/css' media='all' /><link
rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700&#038;ver=4.7.2' type='text/css' media='all' />  <script type="text/javascript">var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-37087510-1']);
	_gaq.push(['_gat._forceSSL']);
	_gaq.push(['_gat._anonymizeIp']);
	_gaq.push(['_trackPageview']);
	(function () {
		var ga = document.createElement('script');
		ga.type = 'text/javascript';
		ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		var s = document.getElementsByTagName('script')[0];
		s.parentNode.insertBefore(ga, s);
	})();</script>  <script type='text/javascript'>/*  */
var bd_script = {"post_id":"25242","ajaxurl":"http:\/\/www.europinione.it\/wp-admin\/admin-ajax.php"};
/*  */</script> <link
rel='https://api.w.org/' href='http://www.europinione.it/wp-json/' /><link
rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.europinione.it/xmlrpc.php?rsd" /><link
rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.europinione.it/wp-includes/wlwmanifest.xml" /><link
rel='shortlink' href='http://www.europinione.it/?p=25242' /><link
rel="alternate" type="application/json+oembed" href="http://www.europinione.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.europinione.it%2Ffrancesco-ferdinando-daustria-este-lerede-al-trono%2F" /><link
rel="alternate" type="text/xml+oembed" href="http://www.europinione.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.europinione.it%2Ffrancesco-ferdinando-daustria-este-lerede-al-trono%2F&#038;format=xml" /><style>.ts-fab-list li a { background-color: #fbdc3e; border: 1px solid #fbdc3e; color: #fbdc3e; }
	.ts-fab-list li.active a { background-color: #fbdc3e; border: 1px solid #fbdc3e; color: #fff; }
	.ts-fab-tab { background-color: #f6f6f6; border: 2px solid #fbdc3e; color: #333; }</style><style id="ubermenu-custom-generated-css">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</style><style type="text/css" media="screen"></style><style type="text/css">.essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { color: #777777;content: "shares";display: block;font-size: 11px;font-weight: normal;text-align: center;text-transform: uppercase;margin-top: -5px; } .essb_links_list li.essb_totalcount_item .essb_t_l_big, .essb_links_list li.essb_totalcount_item .essb_t_r_big { text-align: center; } .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_l_big .essb_t_nb:after, .essb_displayed_sidebar_right .essb_links_list li.essb_totalcount_item .essb_t_r_big .essb_t_nb:after { margin-top: 0px; } .essb_totalcount_item_before, .essb_totalcount_item_after { display: block !important; } .essb_totalcount_item_before .essb_totalcount, .essb_totalcount_item_after .essb_totalcount { border: 0px !important; } .essb_counter_insidebeforename { margin-right: 5px; font-weight: bold; } .essb_width_columns_1 li { width: 100%; } .essb_width_columns_1 li a { width: 92%; } .essb_width_columns_2 li { width: 49%; } .essb_width_columns_2 li a { width: 86%; } .essb_width_columns_3 li { width: 32%; } .essb_width_columns_3 li a { width: 80%; } .essb_width_columns_4 li { width: 24%; } .essb_width_columns_4 li a { width: 70%; } .essb_width_columns_5 li { width: 19.5%; } .essb_width_columns_5 li a { width: 60%; } .essb_links li.essb_totalcount_item_before, .essb_width_columns_1 li.essb_totalcount_item_after { width: 100%; text-align: left; } .essb_network_align_center a { text-align: center; } .essb_network_align_right .essb_network_name { float: right;} .essb_fixedwidth_90_ a { width: 90px;} .essb_fixedwidth_90_ a { text-align: center;}</style> <script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/www.europinione.it\/wp-admin\/admin-ajax.php","essb3_nonce":"c2dbcbd13a","essb3_plugin_url":"http:\/\/www.europinione.it\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":false,"essb3_admin_ajax":false,"essb3_internal_counter":false,"essb3_stats":false,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":0,"essb3_counter_total_min":0,"blog_url":"http:\/\/www.europinione.it\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":false,"essb3_single_ajax":false};</script><link
rel="shortcut icon" href="http://www.europinione.it/wp-content/uploads/2015/02/favic.jpg" type="image/x-icon" /><style type="text/css" media='all'>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</style><script></script><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->  <script type="text/javascript">//
					var sampling_active = 0;
					var sampling_rate   = 100;
					var do_request = false;
					if ( !sampling_active ) {
						do_request = true;
					} else {
						var num = Math.floor(Math.random() * sampling_rate) + 1;
						do_request = ( 1 === num );
					}
					if ( do_request ) {
						// Create XMLHttpRequest object and set variables
						var xhr = ( window.XMLHttpRequest )
						  ? new XMLHttpRequest()
						  : new ActiveXObject( "Microsoft.XMLHTTP" ),
						url = 'http://www.europinione.it/wp-admin/admin-ajax.php',
						params = 'action=update_views_ajax&token=28188bceb4&id=25242';
						// Set request method and target URL
						xhr.open( "POST", url, true );
						// Set request header
						xhr.setRequestHeader( "Content-type", "application/x-www-form-urlencoded" );
						// Hook into onreadystatechange
						xhr.onreadystatechange = function() {
							if ( 4 === xhr.readyState && 200 === xhr.status ) {
								if ( window.console && window.console.log ) {
									window.console.log( xhr.responseText );
								}
							}
						};
						// Send request
						xhr.send( params );
					}
				//</script>  <script type="text/javascript">var _iub = _iub || [];
	_iub.csConfiguration = {
		cookiePolicyId: 846075,
		siteId: 308541,
		lang: "it"
	};
	(function (w, d) {
		var loader = function () { var s = d.createElement("script"), tag = d.getElementsByTagName("script")[0]; s.src = "//cdn.iubenda.com/cookie_solution/iubenda_cs.js"; tag.parentNode.insertBefore(s, tag); };
		if (w.addEventListener) { w.addEventListener("load", loader, false); } else if (w.attachEvent) { w.attachEvent("onload", loader); } else { w.onload = loader; }
	})(window, document);</script> <script>var iCallback = function(){};
				if('callback' in _iub.csConfiguration)
				{
					if('onConsentGiven' in _iub.csConfiguration.callback) iCallback = _iub.csConfiguration.callback.onConsentGiven;
					_iub.csConfiguration.callback.onConsentGiven = function()
					{
						iCallback();
		                /*
		                 * Separator
		                */
                		jQuery('noscript._no_script_iub').each(function (a, b) { var el = jQuery(b); el.after(el.html()); });
                	};
                };</script></head><body
class="post-template-default single single-post postid-25242 single-format-standard singular europinione.it bd on-lightbox"><div
id="page" class=" boxed "><div
id="topbar" class="topbar top-trans-bg"><div
class="bdayh-wrap"><div
class="bdayh-inner"><div
class="social-icons icon-size-25"> <a
class=" si-facebook" title="Facebook" href="http://www.facebook.com/Europinione" target="_blank"><i
class="fa fa-facebook"></i></a> <a
class=" si-twitter" title="Twitter" href="http://twitter.com/Europinione" target="_blank"><i
class="fa fa-twitter"></i></a> <a
class=" si-google-plus" title="Google+" href="http://plus.google.com/+EuropinioneIt/posts?hl=it" target="_blank"><i
class="fa fa-google-plus"></i></a> <a
class=" si-linkedin" title="LinkedIn" href="http://www.linkedin.com/groups/Europinione-4799184?gid=4799184&#038;mostPopular=&#038;trk=tyah&#038;trkInfo=idx%3A1-1-1%2CtarId%3A1426433580203%2Ctas%3Aeuropinione" target="_blank"><i
class="fa fa-linkedin"></i></a> <a
class=" si-youtube" title="Youtube" href="https://www.youtube.com/channel/UC3qVHNjQnUIOhAZW_hbLt1g" target="_blank"><i
class="fa fa-youtube"></i></a> <a
class=" si-rss" title="Rss" href="http://feeds.feedburner.com/Europinioneit" target="_blank"><i
class="fa fa-rss"></i></a></div></div></div></div> <header
id="header" class="logo-left" role="banner"><div
class="bdayh-wrap"><div
class="bdayh-inner"><div
class="logo" style="margin:auto auto auto auto"><div
class="site-title"> <a
href="http://www.europinione.it/" rel="home"> <img
src="http://www.europinione.it/wp-content/uploads/2015/03/logo-europinione.jpg" alt="Europinione.it" /> </a></div></div></div></div> </header><div
class="cf"></div> <nav
id="navigation" class="navigation primary-menu-dark"><div
class="bdayh-wrap"><div
class="bdayh-inner"> <a
class="ubermenu-responsive-toggle ubermenu-responsive-toggle-main ubermenu-skin-vanilla ubermenu-loc-" data-ubermenu-target="ubermenu-main-18"><i
class="fa fa-bars"></i>Menu</a><nav
id="ubermenu-main-18" class="ubermenu ubermenu-nojs ubermenu-main ubermenu-menu-18 ubermenu-responsive ubermenu-responsive-default ubermenu-responsive-collapse ubermenu-horizontal ubermenu-transition-shift ubermenu-trigger-hover_intent ubermenu-skin-vanilla ubermenu-bar-align-full ubermenu-items-align-left ubermenu-bound ubermenu-sub-indicators ubermenu-retractors-responsive"><ul
id="ubermenu-nav-main-18" class="ubermenu-nav"><li
id="menu-item-592" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-592 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/italia/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Italia</span></a></li><li
id="menu-item-591" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-591 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/esteri/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Esteri</span></a></li><li
id="menu-item-590" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-590 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/economia/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Economia</span></a></li><li
id="menu-item-589" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-589 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/cultura-e-societa/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Cultura e Società</span></a></li><li
id="menu-item-10781" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-10781 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/interviste-2/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Interviste</span></a></li><li
id="menu-item-593" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-item-has-children ubermenu-item-593 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/rubriche/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Rubriche</span></a><ul
class="ubermenu-submenu ubermenu-submenu-id-593 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li
id="menu-item-1076" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1076 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/rubriche/cinematografando/"><span
class="ubermenu-target-title ubermenu-target-text">Cinematografando</span></a></li><li
id="menu-item-1564" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1564 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/rubriche/angolo-artistico/"><span
class="ubermenu-target-title ubermenu-target-text">L&#8217;angolo artistico</span></a></li><li
id="menu-item-21683" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-21683 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/rubriche/i-dimenticati/"><span
class="ubermenu-target-title ubermenu-target-text">I Dimenticati</span></a></li><li
id="menu-item-8680" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-current-post-ancestor ubermenu-current-menu-parent ubermenu-current-post-parent ubermenu-item-8680 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/rubriche/la-finestra-storica/"><span
class="ubermenu-target-title ubermenu-target-text">La finestra storica</span></a></li><li
id="menu-item-14642" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-14642 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/rubriche/lettere-da-epidauro/"><span
class="ubermenu-target-title ubermenu-target-text">Lettere da Epidauro</span></a></li><li
id="menu-item-1160" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-1160 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/rubriche/oggi-parliamo-di/"><span
class="ubermenu-target-title ubermenu-target-text">Oggi parliamo di&#8230;</span></a></li><li
id="menu-item-19111" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-19111 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/rubriche/obsessive-reader/"><span
class="ubermenu-target-title ubermenu-target-text">The obsessive reader</span></a></li><li
id="menu-item-19398" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-19398 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/rubriche/viaggi/"><span
class="ubermenu-target-title ubermenu-target-text">I viaggi di Pausania</span></a></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li><li
id="menu-item-10125" class="ubermenu-item ubermenu-item-type-taxonomy ubermenu-item-object-category ubermenu-item-10125 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/mensile/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Rivista</span></a></li><li
id="menu-item-14210" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-has-children ubermenu-item-14210 ubermenu-item-level-0 ubermenu-column ubermenu-column-auto ubermenu-has-submenu-drop ubermenu-has-submenu-mega" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/chi-siamo/" tabindex="0"><span
class="ubermenu-target-title ubermenu-target-text">Chi siamo</span></a><ul
class="ubermenu-submenu ubermenu-submenu-id-14210 ubermenu-submenu-type-auto ubermenu-submenu-type-mega ubermenu-submenu-drop ubermenu-submenu-align-full_width" ><li
id="menu-item-16282" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-16282 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/partnership/"><span
class="ubermenu-target-title ubermenu-target-text">Partnership</span></a></li><li
id="menu-item-14216" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14216 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/contattaci/"><span
class="ubermenu-target-title ubermenu-target-text">Contattaci</span></a></li><li
id="menu-item-14212" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14212 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/disclaimer/"><span
class="ubermenu-target-title ubermenu-target-text">Disclaimer</span></a></li><li
id="menu-item-22044" class="ubermenu-item ubermenu-item-type-custom ubermenu-item-object-custom ubermenu-item-22044 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
href="https://www.iubenda.com/privacy-policy/846075/cookie-policy" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'https://www.iubenda.com/privacy-policy/846075/cookie-policy', 'Cookie Policy']);" class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" target="_blank"><span
class="ubermenu-target-title ubermenu-target-text">Cookie Policy</span></a></li><li
id="menu-item-14211" class="ubermenu-item ubermenu-item-type-post_type ubermenu-item-object-page ubermenu-item-14211 ubermenu-item-auto ubermenu-item-header ubermenu-item-level-1 ubermenu-column ubermenu-column-auto" ><a
class="ubermenu-target ubermenu-item-layout-default ubermenu-item-layout-text_only" href="http://www.europinione.it/redazione/"><span
class="ubermenu-target-title ubermenu-target-text">Redazione</span></a></li><li
class="ubermenu-retractor ubermenu-retractor-mobile"><i
class="fa fa-times"></i> Close</li></ul></li></ul></nav></div></div> </nav><div
class="cf"></div><div
id="main" class="main"><div
class="bdayh-wrap"><div
class="container-main"><div
class="bdayh-inner"><div
id="content" class="content" role="main"><div
class="cf"></div> <article
id="post-25242" class="post-25242 post type-post status-publish format-standard has-post-thumbnail hentry category-la-finestra-storica tag-austria tag-austria-ungheria tag-francesco-ferdinando tag-francesco-giuseppe tag-marina tag-matrimonio-morganatico tag-sofia-chotek tag-viribus-unitis" itemtype="http://schema.org/Article"> <span
itemprop='datePublished' style="display:none" class="updated">2016-02-27</span><div
style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong
class="fn" itemprop="name"><a
href="http://www.europinione.it/author/cristina-ioannili/" title="Articoli scritti da: Cristina Ioannilli" rel="author">Cristina Ioannilli</a></strong></div><div
id="post-header-bd" class="post-header-bd"><div
class="entry-crumbs"> <span></span><div
class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
href="http://www.europinione.it/" rel="v:url" property="v:title" class="home" itemprop="url">Home</a></div><div
class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url" href="http://www.europinione.it/rubriche/" title="Rubriche" rel="v:url" property="v:title">Rubriche</a></div><div
class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a
itemprop="url" href="http://www.europinione.it/rubriche/la-finestra-storica/" title="La finestra storica" rel="v:url" property="v:title">La finestra storica</a></div><div
class="vbreadcrumb" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"></div></div> <header><h1 itemprop="name" class="entry-title">Francesco Ferdinando d’Austria-Este, l’erede al trono</h1><div
class="postdata"> 27/02/2016 di Cristina Ioannilli</div><div
class="subheadtit"><h2>Francesco Ferdinando, futuro erede al trono, avrebbe probabilmente salvato le sorti della monarchia asburgica. Per uno strano caso della storia, però, non sopravvisse al vecchio imperatore Francesco Giuseppe e il suo assassinio fu la scintilla che accese il Primo conflitto mondiale. Ironia della sorte: proprio la morte di un pacifista come l’Arciduca, provocò la Grande Guerra</h2></class> </header></div><div
class="post-content-bd"><div
class="post-featured" id="post-featured"><div
class="post-featured-image-bd"> <figure
itemprop="associatedMedia" itemscope="" itemtype="http://schema.org/ImageObject"> <a
href="http://www.europinione.it/wp-content/uploads/2016/02/ffcover-924x300.jpg" rel="bookmark"> <img
width="770" height="300" src="http://www.europinione.it/wp-content/uploads/2016/02/ffcover-770x300.jpg" class="attachment-bd-normal size-bd-normal wp-post-image" alt="" /> </a> </figure></div></div><div
class="cf"></div><div
class="essb_links essb_counter_modern_right essb_displayed_top essb_share essb_template_copy-retina essb_1354586653 essb_fixedwidth_90_ print-no" id="essb_displayed_top_1354586653" data-essb-postid="25242" data-essb-position="top" data-essb-button-style="button" data-essb-template="copy-retina" data-essb-counter-pos="right" data-essb-url="http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/" data-essb-twitter-url="http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/" data-essb-instance="1354586653"><ul
class="essb_links_list"><li
class="essb_item essb_link_facebook nolightbox"> <a
href="http://www.facebook.com/sharer/sharer.php?u=http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/&t=Francesco+Ferdinando+d%E2%80%99Austria-Este%2C+l%E2%80%99erede+al+trono" title="" onclick="essb_window(&#39;http://www.facebook.com/sharer/sharer.php?u=http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/&t=Francesco+Ferdinando+d%E2%80%99Austria-Este%2C+l%E2%80%99erede+al+trono&#39;,&#39;facebook&#39;,&#39;1354586653&#39;); return false; _gaq.push(['_trackEvent', 'outbound-article', 'http://www.facebook.com/sharer/sharer.php?u=http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/&amp;t=Francesco+Ferdinando+d%E2%80%99Austria-Este%2C+l%E2%80%99erede+al+trono', 'Facebook']);" target="_blank" rel="nofollow"><span
class="essb_icon"></span><span
class="essb_network_name">Facebook</span></a></li><li
class="essb_item essb_link_twitter nolightbox"> <a
href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=Francesco+Ferdinando+d%E2%80%99Austria-Este%2C+l%E2%80%99erede+al+trono&amp;url=http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/&amp;counturl=http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/&amp;hashtags=&#39;,&#39;twitter&#39;,&#39;1354586653&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name">Twitter</span></a></li><li
class="essb_item essb_link_google nolightbox"> <a
href="https://plus.google.com/share?url=http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/" title="" onclick="essb_window(&#39;https://plus.google.com/share?url=http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/&#39;,&#39;google&#39;,&#39;1354586653&#39;); return false; _gaq.push(['_trackEvent', 'outbound-article', 'https://plus.google.com/share?url=http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/', 'Google+']);" target="_blank" rel="nofollow"><span
class="essb_icon"></span><span
class="essb_network_name">Google+</span></a></li><li
class="essb_item essb_link_linkedin nolightbox"> <a
href="http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Francesco+Ferdinando+d%E2%80%99Austria-Este%2C+l%E2%80%99erede+al+trono&amp;url=http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/" title="" onclick="essb_window(&#39;http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Francesco+Ferdinando+d%E2%80%99Austria-Este%2C+l%E2%80%99erede+al+trono&amp;url=http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/&#39;,&#39;linkedin&#39;,&#39;1354586653&#39;); return false; _gaq.push(['_trackEvent', 'outbound-article', 'http://www.linkedin.com/shareArticle?mini=true&amp;ro=true&amp;trk=EasySocialShareButtons&amp;title=Francesco+Ferdinando+d%E2%80%99Austria-Este%2C+l%E2%80%99erede+al+trono&amp;url=http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/', 'LinkedIn']);" target="_blank" rel="nofollow"><span
class="essb_icon"></span><span
class="essb_network_name">LinkedIn</span></a></li><li
class="essb_item essb_link_mail nolightbox"> <a
href="#" title="" onclick="essb_mailform_1354586653(&#39;1354586653&#39;); return false;" target="_blank" rel="nofollow" ><span
class="essb_icon"></span><span
class="essb_network_name">Email</span></a></li><li
class="essb_item essb_native_item essb_native_item_facebook"><div
style="display: inline-block; height: 24px; max-height: 24px; vertical-align: top;;margin-top:-20px !important;"><div
class="fb-like" data-href="" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" data-width="292" style="vertical-align: top; zoom: 1;display: inline;"></div></div></li></ul></div><p
style="text-align: justify;">L’<strong>Arciduca Francesco Ferdinando d’Austria-Este</strong> era il maggiore tra i figli dell’Arciduca Carlo Ludovico d’Asburgo-Lorena, l’unico fratello dell’Imperatore Francesco Giuseppe che abbia avuto discendenti; sua madre era la Principessa Maria Annunziata, figlia di Ferdinando II re delle Due Sicilie. Nacque il 18 dicembre <strong>1863</strong> a <strong>Graz</strong> ma, come i suoi fratelli, fu tenuto sempre lontano da sua madre poiché da sempre malata di cuore. La mancanza dell’amore di una madre, che solo più tardi fu sostituita dalla matrigna Maria Teresa di Braganza, influì non poco sul carattere di Ferdinando; divenne orfano di madre a otto anni. Era una persona forte, <strong>decisa</strong>, intelligente; aveva un carattere irritabile, chiuso: il popolo di lui non sapeva nulla e aveva pochi amici intimi. A partire dal <strong>1878</strong> l’Arciduca intraprese la formazione militare: durante il servizio si ammalò più volte di tubercolosi polmonare e dovette congedarsi temporaneamente dal servizio attivo. Visse estraneo alla politica fino a che, dopo il suicidio del cugino <strong>Rodolfo</strong> (<strong>1889</strong>), la morte del padre (<strong>1896</strong>) lo rese arciduca ereditario. Per prepararsi al suo futuro compito di erede al trono, decise di conoscere il mondo: nel <strong>1892</strong>, a ventinove anni, s’imbarcò per un viaggio a scopo di ricerca scientifica. Il viaggio per mare iniziò a Trieste e portò il giovane Arciduca in India, Indonesia, Australia, Giappone, Nord America; tornò a Vienna l’anno seguente, nel 1893.</p><p
style="text-align: justify;">Nel <strong>1895</strong> conobbe <strong>Sofia</strong> <strong>Chotek</strong>, dama di corte ad una festa di ballo a Praga; Francesco Ferdinando, membro della famiglia imperiale degli Asburgo, avrebbe dovuto sposare solo una donna di pari rango, cioè appartenente ad una famiglia regnante o ad una famiglia che in passato aveva regnato in Europa. Nonostante i pareri contrari dei rappresentanti della casa d’Asburgo, in particolare dell’Imperatore Francesco Giuseppe, e le perplessità dei rappresentanti di altri Stati tra i quali il Papa Leone XIII, lo zar Nicola II di Russia e l’Imperatore Guglielmo II di Germania, che temevano per la stabilità della corona imperiale, Francesco Ferdinando rimase della sua opinione decidendo di sposare Sofia. Le leggi familiari erano però chiare: stabilivano, nel caso di un <strong>impari matrimonio</strong>, l’esclusione dalla Casa Imperiale e che la consorte non avrebbe potuto entrare a far parte di questa.</p><p
style="text-align: justify;">Alla fine, nel 1899, l’Imperatore Francesco Giuseppe, chiamò in udienza Francesco Ferdinando per comunicargli che avrebbe potuto contrarre il matrimonio desiderato senza dover rinunciare ai suoi diritti alla successione del trono. Il <strong>matrimonio</strong>, però, sarebbe stato considerato <strong>morganatico</strong>: i suoi discendenti sarebbero stati privati dei diritti di successione al trono; il prossimo congiunto in linea maschile sarebbe stato, perciò, l’<strong>arciduca</strong> <strong>Carlo</strong>, figlio primogenito dell’arciduca Otto, fratello di Francesco Ferdinando. Sofia, inoltre, sarebbe stata costretta a delle restrizioni: non avrebbe potuto condividere né il rango del marito, né il titolo, né i privilegi, e non avrebbe dovuto essere presente in pubblico accanto a lui (ad eccezione di quando l’Arciduca avesse agito in veste di militare). L’Arciduca accettò con solenne giuramento questa decisione: subì <strong>l’atto di rinuncia</strong> nel palazzo della Hofburg a Vienna, <strong>il 28 giugno 1900</strong>, la stessa fatale data in cui doveva, quattordici anni più tardi, avvenire l’assassinio di Sarajevo. Il <strong>matrimonio</strong> fu celebrato il primo luglio <strong>1900</strong>, in Boemia, nella cappella del castello di Reichstadt; l’Imperatore e gli altri arciduchi, compresi i parenti dell’Arciduca, non furono presenti. Poco dopo a Sofia venne concesso il titolo di Principessa e nel 1909 quello di Duchessa: ciò innalzò notevolmente il suo <em>status</em> sociale, ma rimaneva sottoposta a delle restrizioni, e a Corte fu causa di non pochi inconvenienti e difficoltà.</p><p
style="text-align: justify;">La passione predominante di Francesco Ferdinando era la <strong>Marina</strong>, scaturita dal suo giovanile viaggio intorno al mondo: nel <strong>1908</strong>, egli stesso ordinò la costruzione dei primi sommergibili. Il <strong>24 giugno 1911</strong> fu varata a Trieste la <strong><em>Viribus</em> <em>Unitis</em></strong>, nave ammiraglia della Marina imperiale. Il destino dell’Arciduca e quello della “sua” nave erano uniti in maniera fatale: tre anni dopo, nel <strong>giugno 1914</strong>, la <em>Viribus Unitis</em> portò Francesco Ferdinando da Trieste a Ragusa per la visita a Sarajevo, dove morirà assassinato. Le spoglie dell’erede al trono e di sua moglie Sofia sarebbero state trasportate dalla stessa nave<i> </i>a Trieste, per proseguire poi a Vienna.</p><p
style="text-align: justify;">Il futuro imperatore fu un individuo difficile dalla personalità complessa e multiforme: Francesco Giuseppe non lo stimava, ed ebbe con lui pessime relazioni. Spesso dipinto come l’arciduca soldato, in realtà fu un <strong>propugnatore della pace</strong>; fortemente contrario al dualismo della monarchia introdotto nel 1867, aveva idee chiare per il futuro dell’Austria-Ungheria. Una volta salito al trono avrebbe voluto ripristinare un forte potere centrale concedendo però larghe autonomie amministrative a tutte le nazionalità dell’impero, unite da un <strong>federalismo sovranazionale</strong>. L’erede al trono era un riformista: aveva viaggiato in America tra il 1892 e il 1893, convincendosi del fatto che il modello federale statunitense potesse adattarsi all’impero. Le proposte dell’Arciduca Francesco Ferdinando lo rendevano un <strong>personaggio scomodo</strong> per l’opinione pubblica: si trattava di un progetto che avrebbe garantito, con buona probabilità, la <strong>solidità dell’Impero</strong> e, forse, ridotto il rischio di un conflitto mondiale; ma dare spazio alla grande componente slava significava trovare aperto dissenso in numerose componenti elitarie, sia imperiali che estere. All’apice del proprio nazionalismo, la componente ungherese si dichiarò apertamente ostile ai suddetti disegni, tanto da osteggiare apertamente l’appoggio di Francesco Ferdinando al progetto di concordare il suffragio universale, che avrebbe provocato la perdita, per i magiari, della predominanza politica nel multietnico Regno d’Ungheria<sup>.</sup> Ma l’ostilità nei confronti di questo progetto giungeva anche dall’estero, in particolare dagli ambienti militaristi e nazionalisti in Serbia, che vi vedeva un serio ostacolo al <strong>progetto panserbo</strong> di unificare gli slavi dei Balcani.</p><p
style="text-align: justify;">Il <strong>28 giugno 1914</strong> l’Arciduca Francesco Ferdinando e la Duchessa Sofia Chotek giunsero in visita a <strong>Sarajevo</strong>, capitale della Bosnia. Sebbene il 21 giugno 1914 il Ministro serbo, Jovan Jovanović avesse incontrato il Ministro austro-ungarico delle Finanze Leon von Bilinski e gli avesse segnalato la possibilità di un attentato alla vita dell’Arciduca durante l’imminente visita a Sarajevo, a questa notizia non venne dato il giusto peso dalle autorità imperiali: il viaggio in Bosnia causò <strong>malcontento</strong> tra i serbi, che lo considerarono un gesto provocatorio.</p><p
style="text-align: justify;">Già mentre i due coniugi si recavano al Municipio, era stata lanciata una bomba contro le automobili del corteo e l’Aiutante di Campo dell’Arciduca era stato gravemente ferito. Nel ritorno dal Municipio, egli aveva perciò ordinato che lo si conducesse all’ospedale: l’automobile aveva svoltato in una strada laterale per non percorrere la via principale. Fatalmente, questo diede agli attentatori una seconda possibilità: uscendo dallo <em>Schiller Cafè</em>, <strong>Gavrilo Princip</strong>, si accorse dell’automobile dell’Arciduca che stava tornando indietro, decise di agire e sparò due colpi, il primo diretto al ventre di Sofia e il secondo colpì al collo Francesco Ferdinando, uccidendolo. Quei due colpi di pistola a Sarajevo furono i primi della <strong>guerra mondiale</strong>.</p><div
id="ts-fab-below" class="ts-fab-wrapper"><span
class="screen-reader-text">The following two tabs change content below.</span><ul
class="ts-fab-list"><li
class="ts-fab-bio-link"><a
href="#ts-fab-bio-below">Bio</a></li><li
class="ts-fab-latest-posts-link"><a
href="#ts-fab-latest-posts-below">Ultimi Post</a></li></ul><div
class="ts-fab-tabs"><div
class="ts-fab-tab" id="ts-fab-bio-below"><div
class="ts-fab-avatar"><img
src="http://www.europinione.it/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.europinione.it/wp-content/uploads/avatars/140/1453983953-bpfull.jpg&#038;w=80&#038;id=140&#038;random=1453983953" alt="" class=" avatar  avatar-80  photo user-140-avatar" width="80" height="80" /><div
class="ts-fab-social-links"></div></div><div
class="ts-fab-text"><div
class="ts-fab-header"><h4>Cristina Ioannilli</h4></div><div
class="ts-fab-content">Nata a Roma il 18 agosto 1993. Diplomata al Liceo Classico “Marco Terenzio Varrone” di Rieti, si è laureata nel 2015 in Storia e Filosofia presso l’Università Europea di Roma. Appassionata di storia contemporanea, dedica i suoi studi ai momenti di transizione e ai processi di formazione delle identità nazionali in Europa.</div></div></div><div
class="ts-fab-tab" id="ts-fab-latest-posts-below"><div
class="ts-fab-avatar"><img
src="http://www.europinione.it/wp-content/plugins/user-avatar/user-avatar-pic.php?src=http://www.europinione.it/wp-content/uploads/avatars/140/1453983953-bpfull.jpg&#038;w=80&#038;id=140&#038;random=1453983953" alt="" class=" avatar  avatar-80  photo user-140-avatar" width="80" height="80" /><div
class="ts-fab-social-links"></div></div><div
class="ts-fab-text"><div
class="ts-fab-header"><h4>Ultimi post di Cristina Ioannilli <span
class="latest-see-all">(<a
href="http://www.europinione.it/author/cristina-ioannili/" rel="nofollow">vedi tutti</a>)</span></h4></div><ul
class="ts-fab-latest"><li> <a
href="http://www.europinione.it/erwin-rommel-eroe-tattico/">Erwin Rommel, eroe tattico</a><span> - 07/11/2016</span></li><li> <a
href="http://www.europinione.it/don-luigi-sturzo-sacerdote-al-servizio-della-politica/">Don Luigi Sturzo, il sacerdote al servizio della politica</a><span> - 24/09/2016</span></li><li> <a
href="http://www.europinione.it/cardinal-lavigerie-dalla-francia-allafrica/">Il Cardinal Lavigerie, dalla Francia all’Africa</a><span> - 28/06/2016</span></li><li> <a
href="http://www.europinione.it/luigi-cadorna/">Luigi Cadorna, l&#8217;uomo di Caporetto</a><span> - 29/05/2016</span></li><li> <a
href="http://www.europinione.it/ataturk-padre-dei-turchi/">Atatürk, Padre dei Turchi</a><span> - 29/04/2016</span></li></ul></div></div></div></div></div> <footer><div
class="cf"></div><div
class="post-tags-bd"><span>Tags</span><a
href="http://www.europinione.it/tag/austria/" rel="tag">Austria</a><a
href="http://www.europinione.it/tag/austria-ungheria/" rel="tag">Austria-Ungheria</a><a
href="http://www.europinione.it/tag/francesco-ferdinando/" rel="tag">Francesco Ferdinando</a><a
href="http://www.europinione.it/tag/francesco-giuseppe/" rel="tag">Francesco Giuseppe</a><a
href="http://www.europinione.it/tag/marina/" rel="tag">Marina</a><a
href="http://www.europinione.it/tag/matrimonio-morganatico/" rel="tag">matrimonio morganatico</a><a
href="http://www.europinione.it/tag/sofia-chotek/" rel="tag">Sofia Chotek</a><a
href="http://www.europinione.it/tag/viribus-unitis/" rel="tag">Viribus Unitis</a></div><div
class="cf"></div><div
class="cf"></div><div
class="post-related-bd"><div
class="title-bd"><h3> Related Posts</h3></div> <section
id="related-posts"><div
class="related-inner"><div
class="related-row"><div
data-val="27045" class="rp-post" ><div
class="rp-thumbnail"><a
href="http://www.europinione.it/napoli-citta-cambia-recupero-del-molo-san-vincenzo/" rel="bookmark"> <img
width="331" height="219" src="http://www.europinione.it/wp-content/uploads/2016/11/Molo-San-Vincenzo-Napoli-e1478513389206-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" /> </a></div><div
class="rp-meta"><h3 itemprop="name" class="entry-title"><a
itemprop="url" href="http://www.europinione.it/napoli-citta-cambia-recupero-del-molo-san-vincenzo/" title="Napoli, una città che cambia: il recupero del Molo San Vincenzo" rel="bookmark">Napoli, una città che cambia: il recupero del Molo San Vincenzo</a></h3> <span
class="ws-info"><span>11/11/2016</span></span></div></div><div
data-val="13620" class="rp-post" ><div
class="rp-thumbnail"><a
href="http://www.europinione.it/battaglia-di-hampton-roads-corazzate-uss-monitor-css-virginia-guerra-di-secessione/" rel="bookmark"> <img
width="331" height="219" src="http://www.europinione.it/wp-content/uploads/2014/05/hampton-roads-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="Hampton Roads" /> </a></div><div
class="rp-meta"><h3 itemprop="name" class="entry-title"><a
itemprop="url" href="http://www.europinione.it/battaglia-di-hampton-roads-corazzate-uss-monitor-css-virginia-guerra-di-secessione/" title="Hampton Roads, la battaglia tra corazzate che rivoluzionò la marina" rel="bookmark">Hampton Roads, la battaglia tra corazzate che rivoluzionò la marina</a></h3> <span
class="ws-info"><span>20/05/2015</span></span></div></div><div
data-val="20372" class="rp-post last-col" ><div
class="rp-thumbnail"><a
href="http://www.europinione.it/i-mercatini-di-pasqua-in-austria/" rel="bookmark"> <img
width="331" height="219" src="http://www.europinione.it/wp-content/uploads/2015/03/pasqua-austria-mercatini-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="Pasqua Austria, Mercatini" /> </a></div><div
class="rp-meta"><h3 itemprop="name" class="entry-title"><a
itemprop="url" href="http://www.europinione.it/i-mercatini-di-pasqua-in-austria/" title="I mercatini di Pasqua in Austria" rel="bookmark">I mercatini di Pasqua in Austria</a></h3> <span
class="ws-info"><span>14/03/2015</span></span></div></div></div></div> </section></div><div
class="cf"></div> </footer><div
class="dcl-disqus-thread" id="comments" ><div
id="disqus_thread"></div></div> <script type="text/javascript">/*  */
		var disqus_url = 'http://www.europinione.it/francesco-ferdinando-daustria-este-lerede-al-trono/';
		var disqus_identifier = '25242 http://www.europinione.it/?p=25242';
		var disqus_container_id = 'disqus_thread';
		var disqus_domain = 'disqus.com';
		var disqus_shortname = 'europinione';
		var disqus_title = "Francesco Ferdinando d’Austria-Este, l’erede al trono";
		var disqus_config = function () {
			var config = this; // Access to the config object
			config.language = '';
			/* Add the ability to add javascript callbacks */
			/*
			   All currently supported events:
				* preData — fires just before we request for initial data
				* preInit - fires after we get initial data but before we load any dependencies
				* onInit  - fires when all dependencies are resolved but before dtpl template is rendered
				* afterRender - fires when template is rendered but before we show it
				* onReady - everything is done
			 */
			config.callbacks.preData.push(function() {
				// clear out the container (its filled for SEO/legacy purposes)
				document.getElementById(disqus_container_id).innerHTML = '';
			});
						config.callbacks.onReady.push(function() {
				// sync comments in the background so we don't block the page
				var script = document.createElement('script');
				script.async = true;
				script.src = '?cf_action=sync_comments&post_id=25242';
				var firstScript = document.getElementsByTagName( "script" )[0];
				firstScript.parentNode.insertBefore(script, firstScript);
			});
								};
	/*  */</script> <script type="text/javascript">/*  */
		var DsqLocal = {
			'trackbacks': [
				],
			'trackback_url': "http:\/\/www.europinione.it\/francesco-ferdinando-daustria-este-lerede-al-trono\/trackback\/"		};
	/*  */</script> </article><div
class="cf"></div></div><div
id="sidebar" class="theia_sticky"><div
class="theiaStickySidebar"> <section
id="search-4" class="widget widget-main widget_search"><form
role="search" method="get" class="search-form" action="http://www.europinione.it/"> <label> <span
class="screen-reader-text">Ricerca per:</span> <input
type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input
type="submit" class="search-submit" value="Cerca" /></form></section><div
class="essbfc-widget-holder" style="" ><div
class="" data-hide_numbers="0" data-show_total="0"><div
class="essbfc-block essbfc-view essbfc-no-effect  essbfc-col-lg-6 essbfc-col-md-6 essbfc-col-sm-6 essbfc-col-xs-6" data-social="facebook" ><div
class="essbfc-front essbfc-transparent"> <a
class=""  href="http://www.facebook.com/431018220285375" target="_blank" rel="nofollow"> <i
class="-essbfc-icon-facebook essbfc-c-facebook"></i><div
class="essbfc-spe essbfc-bg-facebook"></div> <span
class="essbfc-social-count ">4518</span><div
class="clearfix"></div> <small
class=""></small> </a></div><div
class="essbfc-back essbfc-mask "> <a
href="http://www.facebook.com/431018220285375" class="essbfc-join btn  btn-xs shake shake-slow essbfc-bg-facebook essbfc-dark-color" target="_blank" rel="nofollow"></a></div></div><div
class="essbfc-block essbfc-view essbfc-no-effect  essbfc-col-lg-6 essbfc-col-md-6 essbfc-col-sm-6 essbfc-col-xs-6" data-social="twitter" ><div
class="essbfc-front essbfc-transparent"> <a
class=""  href="http://www.twitter.com/Europinione" target="_blank" rel="nofollow"> <i
class="-essbfc-icon-twitter essbfc-c-twitter"></i><div
class="essbfc-spe essbfc-bg-twitter"></div> <span
class="essbfc-social-count ">741</span><div
class="clearfix"></div> <small
class=""></small> </a></div><div
class="essbfc-back essbfc-mask "> <a
href="http://www.twitter.com/Europinione" class="essbfc-join btn  btn-xs shake shake-slow essbfc-bg-twitter essbfc-dark-color" target="_blank" rel="nofollow"></a></div></div><div
style="clear: both;"></div></div></div><section
id="wpp-20" class="widget widget-main popular-posts"><div
class="widget-title widget-sidebar-title"><h3 class="">I più letti</h3></div> <script type="text/javascript">//
					// jQuery is available, so proceed
					if ( window.jQuery ) {
						jQuery(document).ready(function($){
							$.get('http://www.europinione.it/wp-admin/admin-ajax.php', {
								action: 'wpp_get_popular',
								id: '20'
							}, function(data){
								$('#wpp-20').append(data);
							});
						});
					} else { // jQuery is not defined
						if ( window.console && window.console.log )
							window.console.log('WordPress Popular Posts: jQuery is not defined!');
					}
                //</script> </section><section
id="wysija-2" class="widget widget-main widget_wysija"><div
class="widget-title widget-sidebar-title"><h3 class=""> Newsletter</h3></div><div
class="widget_wysija_cont"><div
id="msg-form-wysija-2" class="wysija-msg ajax"></div><form
id="form-wysija-2" method="post" action="#wysija" class="widget_wysija"><p
class="wysija-paragraph"> <input
type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" /> <span
class="abs-req"> <input
type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" /> </span></p> <input
class="wysija-submit wysija-submit-field" type="submit" value="Iscriviti" /><hr
/> <input
type="hidden" name="form_id" value="1" /> <input
type="hidden" name="action" value="save" /> <input
type="hidden" name="controller" value="subscribers" /> <input
type="hidden" value="1" name="wysija-page" /> <input
type="hidden" name="wysija[user_list][list_ids]" value="1" /></form></div></section><section
id="bd-recent-posts-2" class="widget widget-main bd-recent-posts"><div
class="widget-title widget-sidebar-title"><h3 class="">Ultimi articoli</h3></div><div
class="widget-posts-classic"><div
class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-meta"><h3 itemprop="name" class="entry-title"> <a
href="http://www.europinione.it/dilemma-dei-sognatori-la-la-land/" rel="bookmark">Il dilemma dei sognatori: La la land</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/emanuele-bucci/" title="">Emanuele Bucci </a> - <span>16/02/2017</span></span></div></div><div
class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-meta"><h3 itemprop="name" class="entry-title"> <a
href="http://www.europinione.it/manovra-correttiva-litalia-debito-scarsa-crescita/" rel="bookmark">Manovra correttiva: l&#8217;Italia tra debito e (scarsa) crescita</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/alessandro-mauri/" title="">Alessandro Mauri </a> - <span>14/02/2017</span></span></div></div><div
class="widget-story ws-post-sec" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-meta"><h3 itemprop="name" class="entry-title"> <a
href="http://www.europinione.it/lentusiasmo-erdogan-trump-muslim-ban/" rel="bookmark">L’entusiasmo di Erdoğan per Trump</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/sabrina-sergi/" title="">Sabrina Sergi </a> - <span>08/02/2017</span></span></div></div></div></section><section
id="bd-cate-posts-2" class="widget widget-main bd-cate-posts"><div
class="widget-title widget-sidebar-title"><h3 class="">Arte</h3></div><div
class="widget-posts-big"><div
class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-thumbnail"> <a
href="http://www.europinione.it/la-collezione-gelman-arte-messicana-del-xx-secolo/" rel="bookmark"> <img
width="331" height="219" src="http://www.europinione.it/wp-content/uploads/2017/01/copertina-collezione-gelman-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="Gelman, Palazzo Albergati" /> </a></div><div
class="ws-meta"><h3 itemprop="name" class="entry-title"><a
itemprop="url" href="http://www.europinione.it/la-collezione-gelman-arte-messicana-del-xx-secolo/" title="La Collezione Gelman: Arte Messicana del XX secolo" rel="bookmark">La Collezione Gelman: Arte Messicana del XX secolo</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/simone-di-dato/" title="">Simone Di Dato </a> - <span>31/01/2017</span></span><div
class="ws-excerpt"> Composta da innumerevoli capolavori, la Collezione Gelman è una delle più importanti raccolte d'arte messicana del XX secolo, e non solo. Grazie alla qualità dei suoi pezzi è considerata ad oggi la conc ...</div></div></div></div></section><section
id="bd-cate-posts-3" class="widget widget-main bd-cate-posts"><div
class="widget-title widget-sidebar-title"><h3 class="">Cinema</h3></div><div
class="widget-posts-big"><div
class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-thumbnail"> <a
href="http://www.europinione.it/dilemma-dei-sognatori-la-la-land/" rel="bookmark"> <img
width="331" height="219" src="http://www.europinione.it/wp-content/uploads/2017/02/la-la-land-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="La La Land" /> </a></div><div
class="ws-meta"><h3 itemprop="name" class="entry-title"><a
itemprop="url" href="http://www.europinione.it/dilemma-dei-sognatori-la-la-land/" title="Il dilemma dei sognatori: La la land" rel="bookmark">Il dilemma dei sognatori: La la land</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/emanuele-bucci/" title="">Emanuele Bucci </a> - <span>16/02/2017</span></span><div
class="ws-excerpt"> Chi sono «i folli e i sognatori», o anche, come da originale, i «fools who dream», i folli che sognano (e folli perché sognano, in fondo), a cui è dedicato La La Land? Un gruppo di persone imbottigliate ...</div></div></div></div></section><section
id="bd-cate-posts-8" class="widget widget-main bd-cate-posts"><div
class="widget-title widget-sidebar-title"><h3 class="">Storia</h3></div><div
class="widget-posts-big"><div
class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-thumbnail"> <a
href="http://www.europinione.it/santambrogio-la-vittoria-cristo/" rel="bookmark"> <img
width="331" height="219" src="http://www.europinione.it/wp-content/uploads/2016/12/ambrogio-scaccia-teodosio-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="Sant&#039;Ambrogio" /> </a></div><div
class="ws-meta"><h3 itemprop="name" class="entry-title"><a
itemprop="url" href="http://www.europinione.it/santambrogio-la-vittoria-cristo/" title="Sant’Ambrogio, o la vittoria di Cristo" rel="bookmark">Sant’Ambrogio, o la vittoria di Cristo</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/simone-simeoni/" title="">Simone Simeoni </a> - <span>19/12/2016</span></span><div
class="ws-excerpt"> All’alba del IV secolo l’Impero romano era confuso e travagliato da cruente lotte interne, asserragliato nei propri confini mentre orde di barbari lo assediavano da ogni lato, attratti dalla ricchezza c ...</div></div></div></div></section><section
id="bd-cate-posts-10" class="widget widget-main bd-cate-posts"><div
class="widget-title widget-sidebar-title"><h3 class="">The World in a Nutshell</h3></div><div
class="widget-posts-big"><div
class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-thumbnail"> <a
href="http://www.europinione.it/europes-migration-crisis-a-humanitarian-response/" rel="bookmark"> <img
width="331" height="219" src="http://www.europinione.it/wp-content/uploads/2015/12/migrants-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="Migrants" /> </a></div><div
class="ws-meta"><h3 itemprop="name" class="entry-title"><a
itemprop="url" href="http://www.europinione.it/europes-migration-crisis-a-humanitarian-response/" title="Europe’s migration crisis: a humanitarian response?" rel="bookmark">Europe’s migration crisis: a humanitarian response?</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/chrystel-papi/" title="">Chrystel Papi </a> - <span>03/12/2015</span></span><div
class="ws-excerpt"> Today, the Mediterranean has become the most blood-tainted water for border crossing and Europe has turned into the world’s most dangerous desire for immigrants. In this very instant the European Union ...</div></div></div></div></section><section
id="bd-cate-posts-6" class="widget widget-main bd-cate-posts"><div
class="widget-title widget-sidebar-title"><h3 class="">Libri</h3></div><div
class="widget-posts-big"><div
class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-thumbnail"> <a
href="http://www.europinione.it/natale-lettura-cinque-libri-le-feste/" rel="bookmark"> <img
width="331" height="219" src="http://www.europinione.it/wp-content/uploads/2016/04/libri-lettura-e1460994336961-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="" /> </a></div><div
class="ws-meta"><h3 itemprop="name" class="entry-title"><a
itemprop="url" href="http://www.europinione.it/natale-lettura-cinque-libri-le-feste/" title="Natale in lettura: cinque libri per le feste" rel="bookmark">Natale in lettura: cinque libri per le feste</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/lucio-todisco/" title="">Lucio Todisco </a> - <span>24/12/2016</span></span><div
class="ws-excerpt"> Siamo così giunti ad una delle feste più amate, il Natale, momento dell’anno che unisce aspetti religiosi e quelli più moderni, consumistici, ma, soprattutto, un momento in cui le persone cercano nella ...</div></div></div></div></section><section
id="bd-cate-posts-9" class="widget widget-main bd-cate-posts"><div
class="widget-title widget-sidebar-title"><h3 class="">Viaggi</h3></div><div
class="widget-posts-big"><div
class="widget-story ws-post-first" role="article" itemscope="" itemtype="http://schema.org/Article"><div
class="ws-thumbnail"> <a
href="http://www.europinione.it/le-meraviglie-della-grande-muraglia-piemontese/" rel="bookmark"> <img
width="331" height="219" src="http://www.europinione.it/wp-content/uploads/2016/10/forte-fenestrelle-331x219.jpg" class="attachment-bd-large size-bd-large wp-post-image" alt="Forte Fenestrelle" /> </a></div><div
class="ws-meta"><h3 itemprop="name" class="entry-title"><a
itemprop="url" href="http://www.europinione.it/le-meraviglie-della-grande-muraglia-piemontese/" title="Fenestrelle: meraviglie della Grande Muraglia Piemontese" rel="bookmark">Fenestrelle: meraviglie della Grande Muraglia Piemontese</a></h3> <span
class="ws-info"><a
href="http://www.europinione.it/author/mariagiovanna-giuliano/" title="">Mariagiovanna Giuliano </a> - <span>06/10/2016</span></span><div
class="ws-excerpt"> A poco più di un’ora di auto da Torino, immerso nella natura incontaminata dell’Orsiera, si trova il complesso della Fortezza di Fenestrelle, chiamato anche “la Grande Muraglia Piemontese” per i suoi tr ...</div></div></div></div></section></div></div></div></div></div></div><div
class="cf"></div><div
class="bdayh-wrap"><div
class="bdayh-inner"></div></div><div
class="cf"></div><div
class="cf"></div> <footer
id="footer" class="footer col-four"><div
class="bdayh-wrap"><div
class="container-main"><div
class="bdayh-inner"> <section
id="search-3" class="widget_search widget widget-area-first widget-footer"><form
role="search" method="get" class="search-form" action="http://www.europinione.it/"> <label> <span
class="screen-reader-text">Ricerca per:</span> <input
type="search" class="search-field" placeholder="Cerca &hellip;" value="" name="s" /> </label> <input
type="submit" class="search-submit" value="Cerca" /></form></section> <section
id="pages-6" class="widget_pages widget widget-area-first widget-footer"><div
class="widget-title  widget-footer-title"><h3 class="">Pagine</h3></div><ul><li
class="page_item page-item-79"><a
href="http://www.europinione.it/chi-siamo/">Chi siamo?</a></li><li
class="page_item page-item-80"><a
href="http://www.europinione.it/contattaci/">Contattaci</a></li><li
class="page_item page-item-22032"><a
href="http://www.europinione.it/cookie-policy/">Cookie Policy</a></li><li
class="page_item page-item-598"><a
href="http://www.europinione.it/disclaimer/">Disclaimer</a></li><li
class="page_item page-item-5843"><a
href="http://www.europinione.it/home/">Europinione</a></li><li
class="page_item page-item-15808"><a
href="http://www.europinione.it/mobile/">Mobile</a></li><li
class="page_item page-item-16279"><a
href="http://www.europinione.it/partnership/">Partnership</a></li><li
class="page_item page-item-2"><a
href="http://www.europinione.it/redazione/">Redazione</a></li></ul> </section> <section
id="categories-9" class="widget_categories widget widget-area-first widget-footer"><div
class="widget-title widget-footer-title"><h3 class="">Categorie</h3></div><ul><li
class="cat-item cat-item-226"><a
href="http://www.europinione.it/rubriche/cinematografando/" title="La rubrica di Europinione dedicata al mondo del Cinema!">Cinematografando</a></li><li
class="cat-item cat-item-1114"><a
href="http://www.europinione.it/rubriche/mafie/" title="Una rubrica dedicata ad approfondimenti sulla criminalità organizzata">Criminalità Organizzata</a></li><li
class="cat-item cat-item-82"><a
href="http://www.europinione.it/cultura-e-societa/" title="Gli articoli riguardanti gli aspetti culturali e sociali del nostro Paese">Cultura e Societa&#039;</a></li><li
class="cat-item cat-item-5"><a
href="http://www.europinione.it/economia/" title="Una sezione dedicata all&#039;analisi delle tematiche economiche italiane">Economia</a></li><li
class="cat-item cat-item-3663"><a
href="http://www.europinione.it/english/" >English</a></li><li
class="cat-item cat-item-3"><a
href="http://www.europinione.it/esteri/" title="Approfondimenti e notizie di politica estera, per meglio comprendere ciò che accade nel Mondo">Esteri</a></li><li
class="cat-item cat-item-4992"><a
href="http://www.europinione.it/rubriche/i-dimenticati/" >I Dimenticati</a></li><li
class="cat-item cat-item-4287"><a
href="http://www.europinione.it/rubriche/viaggi/" title="La nostra rubrica sui luoghi italiani e del Mondo che vale la pena visitare">I viaggi di Pausania</a></li><li
class="cat-item cat-item-1982"><a
href="http://www.europinione.it/interviste-2/" >Interviste</a></li><li
class="cat-item cat-item-10"><a
href="http://www.europinione.it/italia/" title="I risvolti della politica e dei fatti e eventi made in Italy.">Italia</a></li><li
class="cat-item cat-item-346"><a
href="http://www.europinione.it/rubriche/angolo-artistico/" >L&#039;angolo artistico</a></li><li
class="cat-item cat-item-1575"><a
href="http://www.europinione.it/rubriche/la-finestra-storica/" title="Rubrica dedicata alla storia!">La finestra storica</a></li><li
class="cat-item cat-item-1506"><a
href="http://www.europinione.it/speciali/legge-elettorale-speciali/" >Legge elettorale</a></li><li
class="cat-item cat-item-2637"><a
href="http://www.europinione.it/rubriche/lettere-da-epidauro/" title="La rubrica curata da Pasquale Cacciatore, dedicata alla medicina e a tutto ciò che ruota intorno ad essa">Lettere da Epidauro</a></li><li
class="cat-item cat-item-257"><a
href="http://www.europinione.it/rubriche/oggi-parliamo-di/" title="Ritratti di uomini protagonisti della storia d&#039;Italia (e non solo)">Oggi parliamo di&#8230;</a></li><li
class="cat-item cat-item-1880"><a
href="http://www.europinione.it/speciali/riforma-province/" >Riforma Province</a></li><li
class="cat-item cat-item-1792"><a
href="http://www.europinione.it/mensile/" >Rivista</a></li><li
class="cat-item cat-item-11"><a
href="http://www.europinione.it/rubriche/" title="Le nostre rubriche, per parlare di arte, storia, cinema, medicina, viaggi e letteratura!">Rubriche</a></li><li
class="cat-item cat-item-1505"><a
href="http://www.europinione.it/speciali/" title="Gli approfondimenti di Europinione">Speciali</a></li><li
class="cat-item cat-item-1007"><a
href="http://www.europinione.it/sport-2/" >Sport</a></li><li
class="cat-item cat-item-4206"><a
href="http://www.europinione.it/rubriche/obsessive-reader/" title="La nostra rubrica dedicata alla letteratura!">The obsessive reader</a></li><li
class="cat-item cat-item-5744"><a
href="http://www.europinione.it/rubriche/the-world-in-a-nutshell/" >The World in a Nutshell</a></li><li
class="cat-item cat-item-2075"><a
href="http://www.europinione.it/speciali/ucraina/" >Ucraina</a></li></ul> </section> <section
id="text-22" class="widget_text widget widget-area-first widget-footer"><div
class="widget-title widget-footer-title"><h3 class="">Partnerships</h3></div><div
class="textwidget"><div
align="center"> <a
href="http://www.culturademocratica.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.culturademocratica.org/', '']);" target="_blank"><img
src="http://www.europinione.it/wp-content/uploads/2014/08/cultura-democratica.jpg" alt="Cultura Democratica"  style="width:120px;height:70px;float:left;"/></a> <a
href="http://www.tiaformazione.org/" onclick="_gaq.push(['_trackEvent', 'outbound-widget', 'http://www.tiaformazione.org/', '']);" target="_blank"><img
src="http://www.europinione.it/wp-content/uploads/2014/08/tia.jpg" alt="TIA Formazione Internazionale"   style="width:120px;height:70px;float:right;"/></a></div></div> </section></div></div></div> </footer><div
class="cf"></div><div
id="footer-bottom" class="footer-bottom"><div
class="bdayh-wrap"><div
class="bdayh-inner"><div
class="footer-left"> Europinione.it - Copyright © 2015</div></div></div></div></div> <i
id="go-top" class="fa fa-angle-up"></i> <script type="text/javascript">var ajaxurl = "http://www.europinione.it/wp-admin/admin-ajax.php";
            var inpost_lang_loading = "Loading ...";
            var inpost_is_front = true;
            var pn_ext_shortcodes_app_link = "http://www.europinione.it/wp-content/plugins/inpost-gallery/";
            jQuery(function () {
                jQuery.fn.life = function (types, data, fn) {
                    jQuery(this.context).on(types, this.selector, data, fn);
                    return this;
                };
            });</script> <script></script><link rel='stylesheet' id='team-manager-style-css'  href='http://www.europinione.it/wp-content/plugins/wp-team-manager/css/tm-style.css?ver=4.7.2' type='text/css' media='' />
<script type='text/javascript' src='http://www.europinione.it/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.europinione.it\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}},"sending":"Invio...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.europinione.it/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5'></script>
<script type='text/javascript' src='http://www.europinione.it/wp-content/plugins/easy-social-share-buttons3/assets/js/essb-mailform.js?ver=3.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bd = {"sticky_sidebar":"","imgScroll":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.europinione.it/wp-content/themes/magic-mag/js/main.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.europinione.it/wp-content/themes/magic-mag/js/scripts.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.europinione.it/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.europinione.it/wp-content/themes/magic-mag/js/jquery.flexslider-min.js?ver=4.7.2'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?sensor=false&#038;ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ubermenu_data = {"remove_conflicts":"on","reposition_on_load":"off","intent_delay":"300","intent_interval":"100","intent_threshold":"7","scrollto_offset":"50","scrollto_duration":"1000","responsive_breakpoint":"0","accessible":"on","retractor_display_strategy":"responsive","touch_off_close":"on","v":"3.1.0.1","ajax_url":"http:\/\/www.europinione.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.europinione.it/wp-content/plugins/ubermenu/assets/js/ubermenu.min.js?ver=3.1.0.1'></script>
<script type='text/javascript' src='http://www.europinione.it/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.europinione.it/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-it.js?ver=2.7.1'></script>
<script type='text/javascript' src='http://www.europinione.it/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/www.europinione.it\/wp-admin\/admin-ajax.php","loadingTrans":"Caricamento...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.europinione.it/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.1'></script>
<script  type="text/javascript">

    var disqus_shortname = "europinione";
    if (typeof ds_loaded == "undefined") {
        var ds_loaded = false;
    }
    function loadDisqus() {
        var disqus_div = document.getElementById("disqus_thread");
        var top = disqus_div.offsetTop;
        var disqus_data = disqus_div.dataset;
        if ( !ds_loaded && ( window.scrollY || window.pageYOffset ) + window.innerHeight > top ) {
            ds_loaded = true;
            for (var key in disqus_data) {
                if (key.substr(0,6) == "disqus") {
                    window["disqus_" + key.replace("disqus","").toLowerCase()] = disqus_data[key];
								}
                }
                var dsq = document.createElement("script");
                dsq.type = "text/javascript";
                dsq.async = true;
                dsq.src = "http://" + window.disqus_shortname + ".disqus.com/embed.js";
                if(document.getElementById("dcl-hidden-div")) {
                    document.getElementById("dcl-hidden-div").innerHTML = "Caricamento...";
                }
                (document.getElementsByTagName("head")[0] || document.getElementsByTagName("body")[0]).appendChild(dsq);
            }
        }
					var disqus_div_new = document.getElementById("disqus_thread");
		var divExists = disqus_div_new != null;
                if(document.body.scrollHeight < window.innerHeight){
                    loadDisqus();
                } else if(divExists) {
                    window.onscroll = function() { loadDisqus(); }
                }
	</script><script   type='text/javascript'>
                /* <![CDATA[ */
                var hash = window.location.hash;
                var disqus_shortname = 'europinione';
                if(hash!==''){
                    var ds_loaded = true;
                    var dcl_loaded = 1;
                    (function() {
                        var dsq = document.createElement('script'); dsq.type = 'text/javascript';
                        dsq.async = true;
                        dsq.src = '//' + disqus_shortname + '.' + 'disqus.com' + '/' + 'embed' + '.js' + '?pname=wordpress&pver=2.84';
                        (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
                    })();}
                /* ]]> */
            </script><style type="text/css">.essb_fixedwidth_90_ a { width: 90px;} .essb_fixedwidth_90_ a { text-align: center;}</style><div id="fb-root"></div>
		<script>(function(d, s, id) {
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) return;
		js = d.createElement(s); js.id = id; 
		js.src = "//connect.facebook.net/en_US/sdk.js#version=v2.3&xfbml=1"
		fjs.parentNode.insertBefore(js, fjs);
		}(document, 'script', 'facebook-jssdk'));</script><script type="text/javascript">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</script></body>
</html>